Saltar al contenido

harpoon25

Miembro
  • Contenido

    12
  • Registrado

  • Última Visita

    Nunca


  1. Viendo que puedes ir bastante tiempo con el ruido ya no me preocupa tanto, como bien dices ya no tengo garantia y si solo es un tema de ruido prefiero no pagar los 1400€ que comentas. Supongo que si tu lo vas a arreglar es porque todavia tienes la garantia.... si no estuvieses en garantia lo arreglarias? Gracias
  2. Viendo que puedes ir bastante tiempo con el ruido ya no me preocupa tanto, como bien dices ya no tengo garantia y si solo es un tema de ruido prefiero no pagar los 1400€ que comentas. Supongo que si tu lo vas a arreglar es porque todavia tienes la garantia.... si no estuvieses en garantia lo arreglarias? Gracias
  3. Yo este verano he sufrido unos problemas parecidos al tuyo, en mi caso era un pequeño manguito que se había agujereado, la cual cosa no dejaba llegar el aire al turbo con suficiente presión ( o algo así), pero los síntomas eran los mismos que en tu caso, excluyendo lo de la polución... es decir falta de potencia, al acelerar se quedaba clavado, en autopista conseguías coger velocidad pero al llegar a una subida perdía velocidad rápidamente... Tardaron 3 días en detectar el problema y aunque el valor del manguito eran unos 15 € me cobraron unos 140 € por la mano de obra y encontrar la avería.
  4. Yo este verano he sufrido unos problemas parecidos al tuyo, en mi caso era un pequeño manguito que se había agujereado, la cual cosa no dejaba llegar el aire al turbo con suficiente presión ( o algo así), pero los síntomas eran los mismos que en tu caso, excluyendo lo de la polución... es decir falta de potencia, al acelerar se quedaba clavado, en autopista conseguías coger velocidad pero al llegar a una subida perdía velocidad rápidamente... Tardaron 3 días en detectar el problema y aunque el valor del manguito eran unos 15 € me cobraron unos 140 € por la mano de obra y encontrar la avería.
  5. Hola a todos, Tengo unas consultas que realizar sobre el Volante Motor, hoy por primera vez al aparcar en el garaje he escuchado los famosos grillos, los cuales solo se me escuchaban al soltar el embrague marcha atas. Por todo lo que he ido leyendo en el foro, imagino que sera un problema del volante motor. Las preguntas que os quiero hacer (a los usuarios que hayan tenido este problema) es, cuanto tiempo se puede ir con estos "grillos"?, es decir cuanto tiempo pasó desde que os aparecieron los grillos hasta que cambiasteis la pieza? Otra duda es, cuando aparecen los grillos por primera vez, es que la pieza empieza a fallar o que ya esta rota?. Y, es mejor esperar a que se rompa definitivamente o cambiarla?. Si finalmente se rompe, que es lo que sucede? se para el coche, es peligroso? Se que se ha hablado mucho sobre el tema, pero no acabo de encontrar respuesta a estas cuestiones... Perdonar por el rollo, pero acabo de pasar una revisión C, y ademas tuve un problema con el turbo, y hace menos de 15 dias pague mas de 500€ por estas dos cosas, y ahora empiezan los "grillos"....:pinch: Por cierto el coche es un 307SW HDI 110 del 2003 con unos 60.000 Km Muchas gracias.
  6. Normalmente los neumáticos deben de llevar un punto rojo y posiblemente uno amarillo en el perfil del mismo. Esto sirve para indicar el sitio en el que debería ir la válvula de inflado de la llanta para una menor cantidad de peso a la hora de realizar el equilibrado. Normalmente esto tiene que ver con el punto de unión de la banda de rodadura. Lo que no recuerdo es is la válvula iba donde quedaba el punto rojo o el amarillo. Aún así es algo que en los talleres no le echan mucha cuenta a la hora de montar el neumático en la llanta, y si para equilibrar hace falta meterle más peso, pues adelante y punto. Con respecto al sentido de la marcha, es cierto, existen ruedas "unidireccionales" esto lo indican con una flecha en el lateral indicando el sentido de la marcha en el que debe de ir colocada, ya sea en un lado o en el otro. Algo de experiencia me queda de este tema ya que durante un año estuve de comercial en YOKOHAMA. Por si alguien no lo sabe una buena marca japonesa de neumáticos.
  7. La mejor manera para almacenarlos es apilados uno sobre otro, en tu caso como son cuatro, no tendrás problema en cuanto al peso que recibe el neumático de abajo. Si los pones de pie sobre la banda de rodadura, y estan así durante mucho tiempo, es posible que se deformen. Espero que nos mantengas informado sobre como te van esos neumáticos, agarre en mojado, duración, estabilidad, etc.
  8. Gracias por las aclaraciones, si hubiese leido los manuales... Al final me lo arreglaron de un día para otro, ya le cambiaron la válvula EGR y ahora de nuevo a la carretera a hacer kilómetros.... a ver hasta cuándo jejeje Saludos
  9. Quisiera haceros una pregunta, ¿sabéis los requisitos que se tienen que cumplir para que al llevar el coche para una reparación en garantía, nos dejen un coche de sustitución sin cargo? Hoy he dejado el coche para que le miren al "famoso" fallo del sistema antipolución, y de coche de sustitución nada de nada. Por cierto ahora está en un concesionari de Sevilla, Automares. Gracias por la ayuda
  10. Llevas razón, si no se varía eldesarrollo se puede montar een esas medidas, pero debes de tener cuidado con varias cosas: 1.- Es posible que en la ITV te pongan pegas, ya que hay veces que se limitan a mirar las medidas que tiene homologadas el coche y que aparcene en la ficha técnica, por lo que no te extrañe si no te pasan la ITV. 2.- Al variar las cotas del neumático, variarán las prestaciones del coche en cuanto a estabilidad, confort de marcha, control en curvas, etc... Por ello yo me lo pensaría dos veces. Saludos
  11. buenas de nuevo, como decía antes en otra parte soy "el nuevo" Exactamente, a mi me comentaron que del 1.6 en la ford los plazos de entrega eran de más de dos meses, me aconsejaban el 1.8 de origen ford; aunque tambien venden el 2.0 de 136CV de la PSA, al igual que Mazda y Volvo, que incluso comparten plataforma de chasis. Creo que hice bien al decidirme por el SW de 136CV, aunque ya empezamos con el Fallo del Sitema Antipolución a los 3.500Km.
  12. Hola, yo tambien acabo de llegar por aquí biscando información sobre el, por lo que veo, dichoso fallo del sistema antipolución. Solo que a mi me ha dado el aviso con apenas 3500 km y 1 mes de uso. Espero que sea tan leve como decís y que no dará más problemillas. Gracias por vuestra información.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad