Saltar al contenido

barbara986

Miembro
  • Contenido

    11
  • Registrado

  • Última Visita

    Nunca


  1. Buenas, A mi tamb me está dando problemas el famoso Com2000, ya que los intermitentes no me funcionan bien, a veces van a veces no, el claxon tampoco va bien, las luces al principio se me encendían solas (nunca me ha pasado que se me apagaran), pero no es lo que me falla mas, sino que son los intermitentes y el claxon. En el taller oficial me dijeron que había que cambiar los mandos de debajo del volante, o sea, el Com2000, y al parecer la pieza vale 520€, 550€ ya instalada (me parece un robo). La duda que me surge es, porque con la primera vuelta de la llave (solo con el símbolo de la batería) los intermitentes, claxon, luces, ...funcionan perfectamente y al encender el coche es cuando fallan? que alguien me lo explique. Un saludo. Gracias
  2. Dimelo a mi que me empezaron a fallar los intermitentes, las luces se encendian solas y no me pita, y me dicen que hay que cambiar los mandos de debajo del volante...550 euracos! Del resto un coche muy fiable. Solo me dió un problema que tuvo una temporada que no arrancaba bien, bueno, mas bien no arrancaba y era cosa del motor de arranque, un no se que le cambiaron y desde aquella todo OK, pero eso si, cambiar el motor de arranque eran 250€ y la pijada de las palancas 550€, ver para creer...
  3. Buenas, se me olvidó comentar que se me solucionó el problema. Era cosa del motor de arranque, menos mal que estaba en garantia aun, le cambiaron un rele y no se que mas y desde aquella va perfecto. Saludos.
  4. Las cosas raras ya las hizo antes de cambiarle la bateria. porque me dejó de funcionar la radio, y los cds, los leia, pero no se escuchaba, el mp3 funcionaba y se escuchaba pero no podia bajar ni subir el volumen...todo un poltergeist jeje Saludos.
  5. Y es normal que lo haga en caliente? porque la bateria se la cambiamos el lunes pasado. Y al dia siguiente de cambiarla me hizo lo de no arrancarme a la 1ª, y claro, me extrañó un monton, porque teniendo la bateria nueva... Lo que me fijé cuando me lo hizo hoy por la tarde es que lo de los calentadores se quedaba mas tiempo de lo normal encendido. Cuando lo vi, se me encendió la bombilla, porque la semana pasada le comenté a mi padre que me habia vuelto a hacer lo de no arrancar a la 1ª y me dijo que podía tener algun tipo de problema al arrancar en caliente. Por lo menos si son los calentadores si valen cambiarlos lo que dices pues no es demasiado. Saludos.
  6. Buenas, pues hoy me lo ha hecho varias veces. Fui al banco, estuve 15 min dentro, al volver a arrancarlo pues no fue, a la 2ª sí. Y al dejarlo en el garaje para comer, estuvo 1 hora parado. Pues al ir a arrancarlo pues tampoco iba, y me fijé que en el cuadro aparecía el simbolito de los calentadores. Y claro, supongo que el problema será de los calentadores, no? Aunq me extraña porque no dan problemas al arrancar en frio?? El miercoles va al taller, adelanto la revision de los 120.000 y que me miren esto. Saludos.
  7. Como dice "Lazpita", el coche es de 2ª mano, lo tengo desde principios de Mayo. Intentaré como dices "jjcf", pero no se si funcionará, porque al estar el coche encendido ese boton se usa para dar las ordenes vocales al coche, como cambiar la cancion del CD o llamar por tlfno. No es algo que me preocupe, como ya dije, pero es una espinita clavada que lo tenga y no sepa como ponerlo (si funciona claro jeje). Yo intentaré como dices y ya os comentaré. Sino llamo al taller y lo llevo en un momento, que para eso está en garantia. Saludos.
  8. Pues la verdad ya dudo que tenga sensor de luces, porque he hecho lo que me dices y no oigo ninguna señal sonora, pero en la palanca de las luces, justo al lado de la posicion 0, pone AUTO, pero bueno, no se. Lo mejor sera que en la proxima revision del coche en el concesionario donde lo compré, les pregunte directamente y listo, de todas formas, no es algo que me saque el sueño, seguiré dandole yo misma a las luces jeje. Saludos.
  9. Perdona por no presentarme, mi nombre es Bárbara, soy de Vigo. Mi coche es un 307 del 2004, 2.0 HDI XT, 136CV. Intentaré hacer como me dices y ya te diré si me funciona. Saludos.
  10. buenas, tengo una duda con las luces automaticas. Segun el libro del coche para activarlas tengo que hacer lo siguiente: - Poner la llave en posision 0 (la 1ª muesca) - Poner las luces a 0 - En la palanca de las luces pulsar el boton durante 4 seg. mas o menos. El libro pone que oiré una señal acustica que me avisará cdo este activado o desactivado. Lo he hecho y no me sale, no he obtenido respuesta (y el boton funciona porque es el mismo que uso para dar las ordenes vocales). Yo creo que lo hago todo bien, pero nada. De todos modos hay alguna forma de saber si estan conectadas o no?? (aparte de lo obvio claro jeje) Gracias de antemano. Saludos.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad