Saltar al contenido

javi307

Miembro
  • Contenido

    10
  • Registrado

  • Última Visita



  1. Hola, hoy he llevado el coche al mecanico. Deciros que el coche a ido a peor, tironazos en primera y segunda, mucho humo por el tubo de escape, sin potencia. La conclusion del mecanico es que tiene el turbo roto y la mariposa de admision con mucho juego con lo que le entra mucho aceite en el turbo, ha sacado mas de 1 litro de aceite de los tubos de entrada de aire. Solucion turbo roto 700 eurazos y mariposa de admision 100 euros. Un desastre, que opinais?
  2. Hola manolito555. Me rellenaron el deposito del fap en norauto y de eso hace ya unos 3 meses o mas, no tuve problemas con esa averia, y me pusieron el contador a cero (yo mismo lo vi). No me fa ningun tipo de fallo en el display. Gracias por tu interes pero no creo que sea del fap ya que hace tiempo de eso y haciendo la misma ruta de cada dia me he dado cuenta de la averia hoy.
  3. Hola a todos. Antes que todo presentarme como nuevo usuario del foro. Os comento mi averia por si alguien me puede ayudar Tengo un peugeot 307sw 2.0 hdi 136cv con 106.000km. Con embrague y bimasa cambiado a los 90.000km y rellenado del fap hace unos 3000km. El coche con marchas largas 4 o 5 no tiene acceleracion sobre todo en subidas, es decir pisas el pedal del accelerador y se queda igual sin accelerar ni nada con lo que no puedo conseguir velocidad, cuesta llegar a los 120km/h. En primera, segunda y en ralenti accelera sin problemas. Hoy he probado de accelearlo en segunda a unas 4000rpm y al rato he oido chasquidos y me he cagao, no lo he vuelto a hacer. Tambien noto que al apagarlo hay un ruidito raro que antes no lo hacia. Se que es un coche problematico pero antes iba como un tiro. Saludos y gracias
  4. A mi tambien me pasa lo mismo desde hace unas semanas, me suena un pitido al arrancar pero no veo el motivo por ningun lado. Por cierto donde esta el boton de hacer el analisis del coche? Gracias
  5. Esta tarde he podido sacar el cargador, he desconectado el conector y lo he vuelto a conectar y despues de hacer multitud de ruido, ha vuelto a funcionar!!!! Gracias por la ayuda
  6. Yo tambien llevo la clarion cd3 de serie. Entonces tenemos el mismo problema. Espero haya solucion Gracias
  7. Creo que tengo un rt3 y desde hace una semana no me funciona el cargador de 5cds, es decir al darle al boton del cargador en el rt3 no funciona. Lo unico que me funciona es el boton de expulsar los cds. Alguien sabe el porque? Saludos
  8. Me podriais explicar como esta conectada a ese boton del cierre del salpicadero? En la centralita de la alarma, en el apartado del cierre centralizado tengo: 2 cables uno que abre y otro que cierra, aparte de otros que no se utilizan o que van a masa Gracias
  9. Y sabes como la conectaste? Dicen que no es posible conectarle a la bsi ya que esta no emite señales electronicas de 12v o -12v sino que envia frases multiplexadas o algo asi. Es que no se que hacer ya que eso de ir con dos mandos la verdad es que es un poco engorroso Gracias
  10. Hola tengo una alarma generica instalada en mi 307 sw. El problema es que el mecanico no quiso conectar el sistema de cierre centraliazado para evitar posibles problemas con la bsi del coche. Alguien sabe si esto es muy dificil de hacer? Donde puedo encontrar un esquema de las conexiones de la bsi? Gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad