Saltar al contenido

raul_ur

Miembro
  • Contenido

    11
  • Registrado

  • Última Visita



  1. Saludos de nuevo !!!!!!! Perdonad por no haber contestado de nuevo en tanto tiempo !!!!! Finalmente ya tengo el coche reparado !!!!! Lo llevé de nuevo al taller, previa conversación con ellos tras entregarmelo todavía con la avería. Tras asegurarme que el problema era la válvula de recopia del turbo, decidieron repararmelo sin ningún cargo mas, corriendo esta vez todo a cuenta de ellos. El coche vuelve a funcionar bien, así que de momento me doy por satisfecho, eso si, siempre con ese convencimiento de que me están tomando el pelo por todos lados. Pero bueno ..... El coche va, que es lo que cuenta ..!!!! Gracias por vuestros comentarios y ayuda !!!!!! Saludos y Feliz Año a todos !!!!!!!!
  2. Alguno podéis decirme cuanto puede costar cambiar la recopia del turbo ??
  3. Hola Conecta21 !!!!! Que clase de problemas te daba el coche ? También te daba tirones ?
  4. Lo tendré en cuenta también, ya que habrá que ir buscando otras soluciones. Acabo de sacar el coche del taller y sigue igual que estaba, con sus tirones y todo, después de 1000 euros. Si esta gente de peugeot, por lo menos de este taller, supiera o quisiera arreglar "sus coches" igual de bien que engañan a la gente seria increíble. Me dicen que el coche esta reparado, después de cambiar EGR y FAP, y que solo da un pequeño tirón en frío y en primera, cuando pega unos saltos con todas las marchas acojonantes. Eso si, me comentan, justo antes de ir a buscarlo, que la recopia del turbo también esta un poco dañada, pero no es nada importante ni mucho menos. Eso, después de insistir yo varias veces en si el coche estaba bien o no definitivamente. Veremos que hacemos .... De momento, ir buscando asesoramiento. Gracias por vuestra ayuda y consejos !!!! Saludos !!!!
  5. En ningun momento he tenido ningun testigo encendido ni ningun aviso. Ni despues de empezar a sacar humo y estar al rojo. Eso es lo que me extraña. Mañana hablaré de nuevo con el taller y decidiré que hago, ya que no lo tengo claro. ¿ Se puede circular con el Fap fastidiado ?
  6. Ya tengo noticias del taller. Me han cambiado la Egr. 400 euros. Hasta ahí correcto. Ahora me llaman diciendo que me he cargado el Fap, que yo no estaba seguro de si lo llevaba, y que me costara otros 700, poniendo uno de los que reutilizan y reparan en fabrica para dejarlos nuevos. ¿ Como lo veis ? Se puede haber jodido el Fap por culpa de la EGR, una obstrucción, o por el aditivo en el gasoil ? Saludos !!!!!
  7. Hola !!! Gracias por vuestras rapidas respuestas !!! El coche lo he usado hasta hace solo 4 meses practicamente por ciudad y conduciendo siempre a bajas revoluciones. Ya he visto que mal hecho :S !!!! Siempre he usado, salvo un par o tres de veces, gasoil del normal. Debo decir que ya hace tiempo habia notado pequeños tirones y muchas veces coincidian siempre al llenar el deposito en la Repsol de aquí al lado de casa. Ahora al final ya no eran tirones solo, sino que al acelerar el coche iba como a empujones hasta pasar las 2500 vueltas vueltas y pasaba ya con todas las marchas. Ahora tengo un trayecto de 40 Km de ida y 40 km de vueltas al trabajo todos los dias y ya traté de llevarlo unos días al principio, después de leer vuestros consejos, mas alto de vueltas de manera constante, notando apenas una leve mejoría. En cuanto al ruido, al subirlo a la grua, me pareció que al acelerar el sonido era diferente pero quizas fueran imaginaciones mías. Al probarlo, hubo un momento al apretarle en tercera en una subida que noté un pequeño tirón, muy rápido y noté como el coche de repente había ganado potencia y ya no daba los tirones. Pensé que realmente pudiera haber algo obstruido y que se hubiera limpiado. Tras un pequeño trecho, fue cuando vi que el coche empezaba a soltar humo, mas bien blanquecino, em gran cantidad y tuve que parar al avisarme el coche de detras de que había llamas debajo del coche. Yo al bajar no vi llama ninguna, eso si, la parte delantera del tubo de escape al salir del motor, donde se ve como una rejilla, estaba al rojo vivo. No se si eso es el catalizador o no. Me ha comentado un compañero que pudiera ser que hubiera una obstruccion en algun sitio, (turbo, inyectores, tubos de entrada o salida de aire) y que al soltarlo el catalizador lo quemara produciendo dicho efecto, pero la verdad es que no sé. Veremos que dicen en el taller, pero es que ésta gente me da bastante miedo. Muchas gracias por vuestra colaboración !!!! Es increible poder aprender tanto de gente como todos vosotros !!! Saludos !!!!!
  8. Saludos !!! Tengo un 307 sw hdi 136 del año 2004 y con 58000 km. Hace días que el coche me daba tirones. he leído y releído todo los post sobre egr, caudalimetro y demás para ver si encontraba alguna pista por aquí. Lo lleve al taller y me cambiaron filtro gasoil, además de echarle en el deposito un bote de aditivo (forte) para limpiar los inyectores. Los tirones los hacia ya en todas las marchas, pero solo entre las 1000 y las 2000 vueltas. Al acelerar, el coche no lo hacia uniformente sino a golpes. Hoy he estado mirando como estaba el filtro de aire ya que también me toca cambiarlo, pero el resto del mantimiento se lo quiero hacer yo. Pues bien. Hoy he salido a probarlo de nuevo. Al principio el coche seguía con los tironcitos, pero al rato estos fueron disminuyendo tras andar en tercera un poquito fuerte durante un buen trecho. Al arrancar de nuevo no note ningún tirón , ni en primera ni en segunda. Tras unos momentos el coche empezó a echar mucho humo blanquecino por el escape y vi que donde empieza el escape, no se si eso es el catalizador, estava al rojo vivo. Tras arrancarlo el compañero de la grúa seguía soltando un poco de humo y el ruido que hacia me pareció distinto. Total, que el coche al taller. Mañana me lo dejaran en la Peugeot ¿ Tenéis idea de por donde podría ir la cosa o alguna recomendación que darme? Muchas gracias por vuestra colaboración !!!!!!
  9. Gracias por responder tan rápido !!!! Ya pasé por presentaciones, no lo había visto En cuanto al problemilla, mi duda principal es como desmontar el guardabarros y si hace falta desmontar algo más. La cosa iba más por ahí. Mil gracias !!!!
  10. Hola a todos !!!! Soy Raúl, de Barcelona. Tengo un 307SW HDI 136 CV del 2004 y quiero intentar aprender todo lo que pueda para poder ir reparandome yo las cosillas que van saliendole al coche. Este foro me parece la oportunidad perfecta para ello. Si se puede echar una mano en lo que sea, ya sabéis. Saludos !!!!
  11. Hola a todos !!! Tengo un 307sw hdi 136cv del año 2004 y hace unos días que los limpiaparabrisas (tanto delantero como trasero no sacan agua). Al accionarlos la bomba hace ruido. He sacado el tubo que va en el capo y no sale agua cuando se acciona. Ya he leido otros posts al respecto en el foro y supongo que debe ser la bomba que falla. ¿ Podriais decirme como acceder a ella ? ¿ Debo desmontar el parachoques delantero ? Gracias por vuestra ayuda !!!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad