Saltar al contenido

rojito307cc

Miembro
  • Contenido

    30
  • Registrado

  • Última Visita

    Nunca


  1. El próximo me lo compro "Navidul" a ver si no me sale malo...
  2. Sé que es un tema antiguo, pero me siento obligado a informaros del desastre que he vivido todo este tiempo (un año entero) con esta "joyita" de la tecnologia francesa del grupo PSA que me ha puesto innumerables veces los cataplines de corbata. Pasando lista (en un solo año): Un palier, 4 cojinetes de rueda (2 veces el mismo). Dos pasos de rueda arrancados, 2 fuelles reventados, el embrague hecho polvo, potencia insuficiente (110cv) para tanto peso (1480Kg base). No se cuantas gruas, el seguro me subió la prima y ya no me quieren ni ver, lógico... Mas de 3500€ gastados en averias repetitivas y todas estructurales... Mi experiencia para ayudaros si es vuestro caso: En el cc viejo el mismo peso revienta los cojinetes ya que los que caben en el buje, que es el del 307 antiguo que pesa 400kg menos, no estan correctamente dimensionados y a la larga, revientan si vas muy cargado, ¿por qué pensais que es 4 plazas?. Una ayudita es quitarle los pesos adicionales que lleva a ambos lados del maletero, detras de cada rueda trasera, entre la rueda y el piloto los vereis, los pusieron para pasar la Euroncap en condiciones bastante extremas y sin ellos aligerais un buen montón de kilos tontos (ya llevamos esos kilos normalmente en los maleteros y un 110cv de casi 1500Kg agradece kada kilo que le quitas)... No os dejeis poner los cojinetes que pone peugeot, buscad SKF u otros de rodillo doble en v, hay gente que monta de bolas y estos últimos no duran ni 25000km con el sobrepeso del cc y menos si vas cargado muchos kilómetros. Los retenes y los silentblocks de motor revientan o se agrietan cuando se hace una frenada de emergencia y entra el ABS que literalmente los martillea. De nuevo un error de "cálculo" de los ingenieros de Peugeot (usaron el material en stock de los modelos 307 sin cc). Al principio aguanta el pobre, pero a los 50 o 60.000Km una frenada os reventará los soportes del motor o los dejara a punto de caer. Y no os lo recomiendo. Si se rompen la presión de una nueva frenada forzará al meno un palier. Me han informado de que en las notas que pasan a los talleres está casi todo esto desde hace años, tal como la junta cónica del escape que cruje con un ñic ñac tipico de coche viejo. Lo saben, y callan... Espero haberos ayudado con algo de esto, al menos a tomar una sabia decisión, si estabais pensándolo, véndelo, y cambia de marca hasta que Peugeot demuestre que ha vuelto a poner por encima la buena ingeniería a los costes de producción. El mio se ha convertido en piezas de recambio y realmente me siento aliviado de haberlo perdido de vista... Gracias por la ayuda inestimable que me brindasteis en su momento.
  3. No, la pantalla no usa LEDs sino LCD (Cristal liquido) por eso se queda frita, al efecto LCD le afecta la temperatura oscureciendo el cristal. Las bombillas se calientan bastante si, pero el circuito padece del mismo problema que el impulsor del clima. Las famosas cajas de plástico blanco aislan y recalientan todo el display. Yo le he abierto unos agugeros de ventilacion sobre las bombillas originales, y he retirado parte de la plancha de plástico del fondo del circuito. No va nada mal, se ve a pleno sol, pero aún le afecta y decididamente los leds ayudan por su mayor brillo, pero queda algo irregular la iluminación con solo 3. Por otro lado el efecto es clarisimo tras dejarlo al sol (las bombillas no afectan en este caso), no se ve nada de nada solo encenderlo. Por lo tanto se tuesta al sol y el cristal líquido supera su temperatura de funcionamiento (unos 40º). Quizas el ventilador sea la mejor idea, lo probaré y os digo algo ...
  4. jugiji, te importaría decir que taller de la zona norte de barcelona te hizo el cambio de rótulas?. Realmente el precio es bueno y tu opinion me da confianza. Gracias!
  5. Hola kratos, mira, lo tuyo me da mala espina, ya que suena a que la plaquita del controlador del ventilador o el propio ventilador esten quemados, pero vamos por partes... Como eso es un peñazo para desmontar, mejor eliminar primero el tema sondas que ya está en el principio de este brico. Para verificar tirar de amigo con tester que mida las NTC (una resistencia variable con la temperatura). Aunque sería un poco raro que esto afecte al modo ECO, pero los misterios de las telecargas de BSI de Peugeot son inescrutables. Para eliminar esa posibilidad te tocaría desmontar el impulsor y como ya debes saber ese brico es tedioso, según como te tocara sacar de abajo la columna de dirección para poder sacar el conjunto del impulsor+plaquita+etc. Hay probabilidades de que, a simple vista, veas un transistor petado, una zona requemada o algo que "cante" a la vista (y al olfato que también ayuda, la electrónica quemada tiene un olor persistente). Intenta ponerlo en marcha estando conectado en tu mano, comprueba si intenta girar o si se queda el rotor bloqueado o se resiste al giro en ambos sentidos (eso sería motor quemado, buscar uno en desguace, 150-200 en peugeot), giralo a mano alimentado y mira si ofrece resistencia. Observa si algo se recalienta en algun punto de la placa (componente cruzado). Aprovechar para quitar la plaquita de plástico (ver brico) para evitar futuros recalentamientos de los transistores de la plaquita. Verificar todo conector que veas, color y firmeza, reconectar y probar (los conectores del 307 de peugeot son una fuente inagotable de fallos, un buén limpiacontactos ayudaría (spray CRC por ejemplo). Si es transistor petado o componente y si eres manitas de la electricidad/electrónica (o tienes un amigo a mano) no hace falta que te/se lo explique, comprar/cambiar/probar. Si todo esto falla y no parece que haya nada petado intentar alimentar directamente el ventilador para ver si gira el condenado (esto es lo de 1marchi a corazon abierto), tirar de amigo pastor de electrones para conectar y probar. (Si tiene tester mejor), si eso funciona es la plaquita de marras con casi total seguridad. Espero que algo de todo esto te de luz o ideas. Buen fin de semana.
  6. Aunque oigas el "clack" del embrague eléctrico del compresor puede que se esté soltando a los pocos segundos y eso casi no se oye. Verifica con el capó abierto que la polea del compresor realmente está girando el compresor (la parte central o interior de la polea contiene el embrague eléctrico que es el que hace el "clack". El climatizador digital baja hasta 14.
  7. Hombre pues yo diria que si el ventilador no sopla ni en modo ECO (En ECO todo el compresor queda anulado y los sensores del evaporador también), va a ser el impulsor (ventilador) quizás la plaquita de control, no se si con el truco de 1Marchi se saltaría el regulador y te sacaria aire. sería una forma de descartar el posible motor muerto ya que si no me equivoco fuerzas al ventilador a girar si aún va. Entiendo que no sopla de ninguna de las maneras el ventilador, por eso creo que no debe ser ningún sensor con el circuito abierto. Si el circuito de control del motor ha cogido un calenton+quemada de plaquita haría justo lo que cuentas. Yo haria el puente de 1Marchi a ver si gira el ventilador, si no gira desmontaria el impulsor a ver si está quemdo el motor y/o plaquita. Claro que se me escapa si algun sensor puede provocar que la BSI se niegue en redondo a activar el ventilador, es muy suyo el 307. ¿Alguien lo sabe?
  8. Punto y final informativo, lo prometido es deuda y aquí van los precios del servicio oficial Velyauto de Bcn, os resumo la factura: Diagnosis y búsqueda de averia 22,52€ Quitar - poner una transmisión delantera 54,06 Sustitución rodamientos del 54,06 Total Mano de Obra: 130,64€ Recambios: Transmisión est (palier) 87,77€ Buje de rueda 57,62€ Conj rodamiento 108,24€ Aceite 10,99€ Reten 10,66€ Total recambios: 275,28 Total: 405,92€ +IVA (18%) 73,07€ TOTAL con IVA: 478,99€ Espero que os sirva de referencia y a ver que os parecen los precios aplicados ya que se me hizo un 15% de descuento por ser del club.
  9. Hola a todos, Pues para que podais comparar precios aquí teneis el presupuesto de Norauto para un cambio total de rótulas de un lado (307cc 1.6 2005): Montaje rótula axial 28,5€ Montaje rótula de dirección 28,5€ Alineación paralelo 42€ Rótula dirección 30€ Rótula axial 50€ Total 179€ iva incluido :side: Lo que mas me llama la atención es la diferencia de precio de la rótula de 15 a 30€, serán rótulas "de luxe" Ahora voy a por los cojinetes cantores de viena ... ¿Alguien sabe como detectar que rodamiento es el "cantarin" de los cuatro que hay? ¿Sólo hay el método "oreja de mecánico"?
  10. Hola y bienvenido, yo también tengo exactamente tu mismo coche. Sobre el maletero está claro que es un fallo de contacto ya que que el botón es un simple contacto eléctrico que va del maletero hasta la BSI (bajo la caja de fusibles) que es el "cerebrito central" del coche. El ruido que dices me suena a que el tren delantero roce el guardabarros por delante la rueda izquierda o por detrás la rueda derecha, yo he tenido ese problema por el guardabarros suelto de sus grapas y suena justo a plástico rascado. Lo peor sería ya rótula y demás pero no lo describes como "metálico" y el clonk clonk es muy diferente. Espero ayudar.
  11. En Norauto (Sant Boi) me han dado precio de montaje y rotula unos 72€ y re-alinear unos 42€, tiempo: unas 3h. Como voy mañana os daré los precios exactos para que quién tenga problemas similares sepa cuanto cuesta y donde. Feliz Viernes! PD: Gracias por los datos titopaul, ¿de donde son esos precios?, si lo recuerdas.
  12. Pues eso, que si alguien sabe de un taller rápido, honesto y barato le ruego que me lo indique para cambiarle la rótula de dirección+alinear a mi cc que tiene una holgura de miedo. La rueda del-izq, gira unos 2 o 3 mm a volante fijo y la otra no. Sintomas previos: Vibra como un condenado en plan intermitente a mas de 110 y parece que estén taladrando la caña de la dirección con un taladro percutor, la rueda tiene buje, palier y cojinete nuevos, eso no es. Si teneis precios de ese tipo de trabajo también me iría bien para comparar. De hecho he llamado a "Midas" y me han dicho que sin ver el coche no me dan precio :silly: , y eso que les he dado todos los datos y exactamente lo que queria pero nanai, le pregunto ¿y el coste de la pieza?, y el me repite "sin ver el coche no lo sé". Pues mira ... "yo sin ver tu taller ya sé lo que eres" ... y creo que vosotros también. Midas, no me ha inspìrado nada de confianza (al menos al que he llamado). ¿A quién se lo llevo para este tipo de cosas?
  13. Finalmente el clack clack era el engranaje que se saltaba los dientes al llegar al tope, no hay sensores en las ventanillas, funciona por consumo controlado por el circuito que hay pegado al motor. El problema era que los vástagos (tres) donde se enrroscan los tornillos del motór estaban rotos y el enfranage no hacia la presión suficiente. He cambiado los autorroscantes a plástico por tuercas y tornillos y va perfecto. SI algún dia alguien tiene este tipo de problema le hago un brico, que siempre va bién ahorrarse un motor de elevalunas nuevo. Saludos desde Benidorm y buen verano a [email protected]!
  14. Hola compañeros, aquí estoy yo otra vez con otra "gracia" de 307cc "rumanizado". Despés de dejarlo al sol la ventanilla delantera izq ha perdido el tope que las para al subirlas, ahora baja entera pero sube a trocitos y si insistes para que suba hace unos cataclaks acojonantes. Que hago?, ya he desmontado la botonera, y claro, no es eso, con el botón central (es un cc) hace lo mismo. Alguien sabe si ese sensor va a la BSI y como puedo llegar a ese contacto a ver si es que se a petado? Se aceptan ideas... si no me veo desmontando medio coche para saber que COJ... le pasa esta vez. (Vaya vacaciones me está dando) No sería tan grave si no fuese por que el cc baja un poco y sube las ventanas cuando abres/cierras para ajustar el cierre o dejarte abrir (las gomas superiores hacen de gancho, o sea, que ahora no puedo dejar la ventanilla cerarda a no ser que lo haga desde adentro con la puerta cerrada y saliendo por el asiento del copiloto :S :side: SOS!
  15. No se si puede estar relacionado pero el motor elevalunas lleva una protección de sobrecalentamiento para que no se queme por un sobreesfuerzo. Si notas que cuando funciona sube mas lento que el otro o las luces del panel se apagan un poco mas que con el otro, podría ser un problema con el motor elevalunas, los lamelunas o las poleas del elevador, que pueden estar flojos (escobillas), resecos (cambiarlos) o llenas de polvo, oxidadas y desengrasadas (abrir, desoxidar y engrasar) respectivamente. Por lo que dices no parece un problema eléctrico de la botonera, aunque, si has desconectado recientemente la bateria podrias tener los topes superiores desprogramados. Si ese fuese el caso bajalos todos, desconecta bateria/reconecta y subelos todos insistiendo en las botoneras (4 o 5veces max) hasta que estén todos arriba. Espero te sea de ayuda, Buen finde!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad