Saltar al contenido

Fran059

Miembro
  • Contenido

    19
  • Registrado

  • Última Visita



Sobre Fran059

  • Rango
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Vehículo/s
    307 SW 2.0 136CV AÑO 2005
  1. Buenas noches, quería haceros una consulta. No me va el a/a y en el lexia me sale el siguiente error: F994 Caja de servicio motor: Defecto circuito de mando del embrague del compresor de climatizacion. Puede ser un fallo eléctrico o que se ha quedado sin gas? tiene 13 años y nunca he tenido que recargarlo. GRACIAS
  2. Fran059

    Fran059

  3. Hola, ayer me llenaron el deposito del aditivo del FAP porque me salio el mensajito, en taller oficial 1 hora de mano de obra 42.60 + iva y el liquido 96.45 + iva, total 168.25. Pero pone en la factura también "Reiniciar contadores FAP", no debe de llevar sonda ni nada por el estilo y "Borrado de defectos calculador". Un saludo
  4. Ya probé con WD40 y no hubo forma, le he cambiado el bombin y el espadín a la carcasa original con su transponder y funciona. Gracias por las respuestas. Un saludo
  5. Ok, es lo que suponia pero antes desmontar y montar os pregunto a los expertos. Gracias
  6. Buenas compañeros, se me ha roto el bombin de arranque, arranca pero no retrocede la llave a su sitio, la tengo que volver a mano, así que esta funcionando pero si se mueve un poco la llave rasca el motor de arranque. Mi pregunta es: Si cojo uno del desguace y le cambio lo que es el bombin metálico y le pongo el espadín de la llave a la llave original no hay que codificar llaves ni nada no? Gracias
  7. Bueno por fin me decidí, me puse en contacto con Connects2 a través de su pagina (esta en ingles, a tirar de traductor, yo por lo menos) y les dije el vehículo que tenia y la radio que había puesto y ellos me dijeron la referencia del interface que me hacia falta y el adaptador para los mandos del volante y lo pedí por ebay, no ha llegado a 60€ lo he puesto y funciona perfectamente. Espero que te sirva. Saludos
  8. Hola, si que se puede poner para eso, yo puse una radio nueva 1 din y un adaptador que venden para tener las dos a la vez solo que los altavoces vayan a la nueva y la otra solo para cambiar el ordenador de a bordo, los mandos del volante los pierdes. Ahora le he montado una 2 din de Pioneer y estoy mirando un interface que venden para recuperar los mandos del volante y de la pantalla pero aun no lo he comprado.
  9. Hola, gracias por contestar, este coche no tiene ordenador de a bordo, en la pantalla da la hora y la temperatura y poco mas y con los botones se configura el idioma, la hora y la fecha.
  10. Buenas noches amigos, como veis este tema es antiguo pero es que mi hijo es un poco vago y no se pone a mirar nada y como ya sabe que marca menos Km/h de lo que en realidad va, pues va mas despacio y solucionado. Pues bien, el tema es que hoy hablando con un amigo ha salido a relucir el problema y me ha comentado que puede ser que la centralita este configurada en millas en lugar de en Kilometros, yo he sacado cuentas y efectivamente coinciden,es posible que sea eso? Gracias por vuestra atencion.
  11. Hola compañeros, tengo un 205 GRD del año 1990, estoy buscando pastillas de freno delanteras para cambiarselas en tiendas online y hay dos modelos, uno es el que lleva el mio pero veo que hay diferencias de medidas entre marcas que aunque es poca la diferencia no se si alguna de ellas no le valdra, hay alguna forma de saber cuales son las suyas? Gracias
  12. Lo siento, creia que me habia presentado, me confundi con el foro de Peugeot Satelis, con tanto Peugeot suele ocurrir, mil disculpas. El consumo lo saqué con los kilometros que me marcaba el cuentakilometros y los litros que le metia al deposito y me salian esos 16 litros de media y los habia hecho por carretera nacional con lo cual no le pudo meter mucha zapatilla. Despues lo comprobé yo yendo al pueblo que hay 70 Km y me marcaba 42, y a la vuelta igual. Despues hizo mi hijo otro viaje por autovia de 350 Km de ida y otros tantos de vuelta mas lo que estuvo andando en destino durante 4 dias que no fue mucho y marcaba 444 Km. Ahora sacando las cuentas de los litros que le meto y los Km que realmente hace el consumo es normal. Lo que si es cierto es que tiene mas Km de los que marca. Y comprobado con el gps marca 5 Km/h menos de marcador que la velocidad real, a 120 de marcador , el gps marca 125 Km/h.
  13. Hola amigos, mi hijo se ha comprado un 206 GTI del 2000 y despues de llevarnos el susto cuando vimos que consumia 16 l/100 le hemos hecho un seguimiento y hemos visto que el cuentakilometros tanto parcial como total marcan un 40% menos de los Km que se hacen en realidad. Al coche le cambiaron los neumaticos de origen por unos 205/40/17, es posible que sea por eso? El anterior dueño nos dice que no habia observado nada. Gracias y saludos a todos


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad