Saltar al contenido

akhenaton

Miembro
  • Contenido

    2
  • Registrado

  • Última Visita

    Nunca


  1. me respondo a mi mismo y sip... mas o menos lo he encontrado pero no ponia bien las palabras en el buscador... creo que es el com2000 o el motor de la bomba que hacia un lado funciona y hacia otro no y se queda bloqueado... mirare si lo puedo desmontar y limpiar. otra cosa.... la bomba y sus valvulas... tienen algun sensor que cuando pasa agua se activa el limpia o es un rele que al darle funciona el limpia en un par de sgundos?
  2. Hola buenas! lo primero me presento pues llevo mucho tiempo entrando al foro y nunca me ha hecho falta postear pues casi siempre encuentro lo que busco pero me he topado con algo que me esta comiendo la cabeza y es lo siguiente: Tengo un 307 y al encender el coche y dar un toque al agua (mando hacia atras) del limpia delantero ni sale agua, ni se mueve el limpia. Pero al darle al de la luna de detras funciona todo correctamente. He llegado a ver la bomba de agua y no la he tocado pero parece muy sencilla... como que solo es un motor... tiene algun tipo de selector para decir por donde quiere que vaya el agua?? ando un poco liado con el tema desde hace un par de semanas y no lo saco. Tengo miedo a que sea problema del mando y tenga que cambiar todo ese pegote que hay en el volante. sin mas! y agradezco de antemano las respuestas!!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...