Saltar al contenido

Toxikygotten

Miembro
  • Contenido

    11
  • Registrado

  • Última Visita

    Nunca


  1. según me han dicho era del botón de desconexión del esp,el que va al lado del botón de emergencia
  2. Hoy ya he recogido el coche y me han arreglado el esp,ya funciona bien,queria dar las gracias a todos los que me han ayudado y en especial a jjcf ya que gracias a él he podido solucionar mi problema. Muchas gracias.
  3. pues resulta que el componente es el acelerómetro del esp. Muchas gracias a todos
  4. pues resulta que lo lleve a la peugeot y no encuentran ningún fallo que todos los componentes funcionan perfectamente, dicen que el problema puede ser de la instalación de la radio,que el que la instaló desconectó cosas que no debía.
  5. y como le digo al servicio oficial que si lleva porque ellos me dijeron que no llevava,y el coche lo compre de segunda mano y tiene garantia Nota modersdor : Las abreviaturas tipo sms no están permitidas.
  6. ya, pero he visto muchos 307 que no llevan ese componente y tambien llevan airbags
  7. lo lleve a la peugeot y directamente me dijeron que no llevava sin meterme la maquina ni nada
  8. Buenas ,despues de tanto tiempo me encuentro este componenete debajo del posavasos y alguna gente me dicen que puede ser el decelerómetro del esp,vosotros que opinais
  9. Pues esa es la duda,porque el coxe tiene boton de desconexion del esp pero cuando hace el chequeo no se enciende el testigo del esp y no salta y quiero saber si es que hay algun problema y saber si realmente lleva o no esp
  10. Hola, tengo una duda sobre algo que hay debajo del posa vasos al lado del freno de mano, aver si podeis decirme que es lo que es. Muchas gracias.
  11. Buenas, hace poco he adquirido un peugeot 307 1.6 16v Xs de segunda mano en la renault donde me dicen que el coche trae esp, mirándolo me doy cuenta que el coche trae el boton de desconexión del esp junto al boton de averia pero cuando arranco el coche y hace el chequeo el testigo del esp no se enciende para nada y ademas cuando le doy al boton de desconexion del esp tampoco hace nada y me tiene loco porque nose si realmente lleva esp o no o es que tiene cualquier problema Aver si me podeis ayudar con el problema. Muxas gracias y perdon por el trallón de letras


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad