Saltar al contenido
VOTA tu foto del mes de diciembre. Leer más... ×

Trasgo

Miembros
  • Contenido

    22
  • Registrado

  • Última Visita



Sobre Trasgo

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Trasgo

    Climatizador estoy perdido

    Parece que todo está correcto ademas con la puerta abierta de la derecha oigo perfectamente el clic de cuando se activa el compresor. No entiendo nada jajaja
  2. Trasgo

    Climatizador estoy perdido

    Gracias voy revisarlo ahora mismo,también me he planteado sacar la bsi para cambiar el relé ya que no oigo ningún clic cuando acciono el clima en esa zona aunque imagino que si el compresor embraga sera que está bien
  3. Trasgo

    Climatizador estoy perdido

    Un saludo a todos antes que nada y gracias ya que este me servís de gran ayuda muchas veces. Al lío jajajaja......Hace como un mes empezó el clima a desfallecer y lo lleve a recargar pensando que se había gastado el aire,al recogerlo me dicen que han hecho la recarga pero que no funciona y creen que pude ser algo del compresor ya que supuestamente según ellos esta bien de estanqueidad el circuito. Me pongo en modo brico jajaja y después de ponerme al día en el foro me voy para el coche pensando en relés ,válvulas,embrague del compresor etc...y resulta que cuando acciono el clima el compresor bloquea y desbloquea correctamente en la polea. No se si el tema eléctrico (relé,cableado,fusibles.....) con este síntoma está descartado y solo me queda la parte mecánica del compresor o hay algo mas. Por cierto no suena el chasquido del relé en la bsi al accionar el clima pero el compresor si bloquea entonces imagino que si funciona ( o no jajaja) Un saludo
  4. Trasgo

    Perdida liquido refrigerante

    la verdad es que el motor suena redondo y tira de igual de bien que antes de la cirugia ,hombre lo de la pasta jode,pero por ese dinero no iba a encontrar un coche y menos que este cuidado como el mio. Un saludo y gracias por la ayuda
  5. Hola a todos, os paso estas 2 capturas del pp2000 para que me echéis un cable con lo que pone, se que tiene que ver con el FAP pero no sé cómo quitarlos. Un saludo y gracias
  6. Trasgo

    Perdida liquido refrigerante

    Bueno como era de esperar tuve que terminar en el taller ya que no pude dar con el problema y viendo el resultado tampoco podía haber hecho nada jajaja. La avería se producía por un poro en la junta de la culata que soplaba al circuito de refrigeración y hacia subir la presión hasta que salía por la válvula de seguridad que tiene el tapón del vaso de expansión. Una vez que ya entra por la puerta del taller y que tenían que desmontar culata etc.. Aproveche para cambiar la distribución y como las desgracias nunca vienen solas jajajaja pues también ha caído la reparación de un inyector, la sustitución de la polea del cigüeñal y la polea del alternador que estaban tocadas. La culata se llevó a comprobar y radiografiar por si tenía grietas (estaba perfecta) y se han pulido el asiento de las válvulas ya que estábamos jajaja. La broma 2000 pavos y gracias ya que me han hecho descuento. Daros gracias a todos por vuestra ayuda, la verdad es que era difícil el diagnostico Un saludo
  7. Trasgo

    Instalacion cargador inalambrico para smartphones

    Llevo con ello puesto un mes y ninguna interferencia,la zona que tu dices tambien esta muy bien pero estaba el mecanismo de la palanca del cambio lo vi muy justo y me tiró un poco para atras. Un saludo
  8. Nota admin: puedes verlo en el blog Hola a todos,os dejo aqui un proceso muy sencillo para la instalacion de un cargador inalambrico para nuestros smartphones (siempre que la admitan claro) en mi caso es un galaxy s6. Es muy sencillo de montar,el coste es de unos 5 euros. Nuestro 307 no tiene mucho sitio donde elegir pero este hueco es el ideal Los componentes que he utilizado son 3, un convertidor de 12v a 5v3A , el circuito de un cargador Qi y un interruptor (os dejo los enlaces) https://es.aliexpress.com/item/1PCS-DC-DC-Converter-Regulator-12V-to-5V-3A-15W-Car-Led-Display-Power/32658447652.html?spm=2114.13010608.0.0.w7lk4e https://es.aliexpress.com/item/New-Wireless-Charging-Accessories-Qi-Wireless-Charger-PCBA-Circuit-Board-With-Qi-Standard-Coil-DIY-UQIP25/32234575474.html?spm=2114.13010608.0.0.Spj7sl Los pasos son muy sencillos,sacamos el cajon(sale tirando sin mas)yo como tengo el parrot alli integrado solo puedo utilizar el lado derecho pero si no teneis nada es mucho mejor porque entraria el movil entero.Con una cinta adhesiva y cinta de doble cara se pega el circuito y le sueldo el convertidor a la placa por precaucion he puesto un interruptor para desactivarle cuando no se use,ya que de vez en cuando suelo meter en ese hueco la cartera y no se si afectaria a las tarjetas de credito ya que el cargador crea un pequeño campo magnetico y paso de disgustos jajajajaja. Como no me gusta que se vea nada he buscado el sitio mas a mano y oculto que he podido que es justo en el hueco del cenicero debajo de la luz roja. Es facil de desmontar se quitan los dos tornillos sacamos el protector de la palanca de cambio y tiramos de la carcasa gris de la parte de arriba que va a presion nada mas. Una vez quitada tambien sale un cajon que es donde va el cenicero y alli lo he colocado Una vez recortado el hueco insertamos el interruptor (he doblado los terminales para poder meter la bombilla del cenicero) hacemos las conexiones con un poco de funda termica y todo para dentro otra vez Ya solo falta localizar con un tester el cable de +12v del contacto y la masa que buscaremos en los cables del autoradio y hacer las conexiones basicas de un circuito con interruptor Ni que decir tiene que antes de volver a colocar todo en su sitio probemos primero que todo funciona por si hay alguna conexion mal hecha. Bueno el resultado final es este,solo hay que colocar el movil en el hueco y listo En la foto se aprecia que carga a 860mA que sera lo que da este circuito de si,hay muchos modelos diferentes y mas potentes imagino Espero que os guste mi pequeña aportacion ya que estoy en deuda con todo el provecho que he sacado yo de este foro jajajajaja Un saludo a todos
  9. Trasgo

    Perdida liquido refrigerante

    Ok gracias me pongo a ello,espero encontrar algo
  10. Trasgo

    Perdida liquido refrigerante

    Como es normal estaba pendiente de ella todo el tiempo y en ningun momento se ha calentado mas de lo normal (siempre por debajo de 90º)
  11. Trasgo

    Perdida liquido refrigerante

    Hola a todos Voy al grano tengo un peugeot 307 2.0HDI 110cv el coche va como un tiro pero ultimamente me estoy volviendo loco con el liquido refrigerante,de repente hace varios dias me saltó en la pantalla multifuncion una alarma diciendo que debia rellenar el nivel del liquido del motor,mi sorpresa es que lo miré y estaba perfecto. A veces salta la alarma durante unos minutos insistentemente y luego se quita. He comprobado el sensor de nivel que va en el vaso de expansion y parecen estar bien los contactos.como la alarma sale aleatoriamente a veces no la hago mucho caso pero un dia de repente me encuentro con el vaso de expansion vacio y ni resto del liquido,esto ha pasado ya varias veces y lo que me mosquea es que no veo por donde se va el liquido. He comprobado el aceite por si habia junta rota y el aceite esta perfecto sin restos de liquido,el coche no ahuma que seria otra pista de ello,tambien he comprobado los manguitos y a simple vistano hay nada ademas es que no hay restos de liquido por ningun lado y por ultimo he comprobado dentro del habitaculo por si estaba mojada la moqueta ya que he leido que tambien pasa por el circuito de calefaccion y todo seco. ¿Alguna idea o forma de comprobar la estaqueidad del circuito? Un saludo y gracias de antemano
  12. En fin, veo que me quedo con las ganas de instalarlo jajajaja.
  13. Un saludo a todos,el tema es que me he animado a instalarlo y nada mas empezar frenazo en seco porque no se de donde sacar la clave de activacion. He buscado el famoso keygen sin exito y un enlace donde podias pedirlo ya no funciona. Alguien puede echarme un cable? El codigo de instalacion es 6ZLCNAAA Lo voy a instalar con daemon tools porque cada vez que marco las casillas necesarias en alcohol120% se me bloquea windows xp(un misterio más)jajaja Un saludo
  14. Hola tengo un problema con mi 307 2.0 hdi fap y es que desde hace cosa de un mes tengo un ruido en el motor pero no es siempre, me gustaria saber si se puede hacer diagnostico con el pp2000 con el motor en marcha por si canta algo,ya que todo lo que he trasteado con el,que no es poco siempre lo he hecho con el motor apagado. El ruido es como un taqueteo y no se que coño puede ser porque en la siguiente arrancadas a lo mejor no suena,el coche va perfecto y le meto el pp2000 y no deja ningun fallo. Gracias y un saludo
  15. Trasgo

    Regulador de velocidad indicando en pantalla.

    Me referia a eso concretamente,pero a mi no me sale nada en la pantalla y no se donde tendre que activarlo porque he entrado en todas las pantallas del pp2000 y no lo veo. Si pudieras orientarme te lo agradeceria,igual en mi modelo no se puede(es el serie 1) Gracias y un saludo
×