Saltar al contenido

Natxo

Miembros
  • Contenido

    26
  • Registrado

  • Última Visita

    Nunca


  1. Natxo

    edades de los propietarios de 307

    Carlos, 28 añitos, en la flor de la vida Saludos y bon nadal.
  2. Creo que investigaré lo del repelente para ratones que va a ser la opción más efectiva jejejeje...
  3. Pues nada, ya tengo el coche, al final ha fallado el sensor de temperatura que me lo han cambiado, pero lo que me ha dejado fuera de juego es cuando el jefe de taller me ha dicho que no arrancaba porque seguramente ratas o ratones se habian comido los unos cables en el motor, la verdad es que me lo ha enseñado y estaba lleno de huellas de roedor por todo el motor... Es la primera vez que me pasa esto 8O ... Menos mal que me lo ha metido como si fuese garantía (de algo ha servido que mi madre lo conociese)... Ahora lo que me preocupa es el tema de los ratones, os ha pasado alguna vez? que hariais para solucionarlo si vuelve a haber marcas de huellas??? Un saludo.
  4. Ummh, ya veremos que me dicen mañana, pero si me tuviesen que cambiar la batería, entraría en la garantía? Saludos.
  5. Natxo

    Máximos Kms en un 307.

    Febrero del 2006. 29000 kms. Problemas sensor temp.motor, sensor lluvia y alguna cosa menor.
  6. Pues nada, he vuelto del curro y he intentado arrancarlo hoy y si que arranca, pero se para a los 2 segundos... el lunes me tocará llamar a la grua creo, a no ser que me digan en la peugeot como puedo arrancarlo...ya veremos que pasa... lo peor es que este mes curro de lunes a domingo xDDD... tenia que joderse ahora...
  7. Hola a [email protected], pues nada que me apetecía comentar lo que, por desgracia hoy de camino al trabajo me ha vuelto a pasar y de paso a ver si a alguien le ha pasado más de una vez en poco tiempo... Bueno la situación es la siguiente, circulando normalmente por la autovía la temperatura sube al máximo y me da el siguiente mensaje de error el ordenador, "temperatura de motor excesiva" y el testigo de "STOP" se queda iluminado, sigo circulando mientras me acuerdo de los responsables de PEUGEOT y de repente vuelve la aguja a bajar pero esta vez hasta el mínimo, al segundo o a los dos segundos se repite la misma historia, sube, mensaje de alerta, "STOP", llego al trabajo, a mitad tarde salgo a descansar y a fumarme un cigarrito y de paso a intentar arrancar a ver si seguia pasando, arranca a la cuarta vez más o menos casi ahogado, y la misma historia (me vuelvo a acordar de los responsables de PEUGEOT), cuando salgo del trabajo sobre las 22h lo consigo arrancar a la octava vez y de vuelta a casa rezando para que no se parase y acordándome de los responsables otra vez, mientras escucho de camino a casa el mesaje con los pitiditos de alerta correspondientes (30 min más de martirio), al final he llegado a casa y el lunes lo tengo que dejar por segunda vez en 4 meses por el mismo error... En fin, perdonar por el ladrillo pero necesitaba desahogarme... Y por cierto si a alguien le ha pasado, me podria decir si tambien tenia problemas para arrancar el coche después de haberlo dejado un rato, porque me huelo que el lunes cuando lo intente arrancar no va a querer... Saludos.
  8. Natxo

    Elección carburante

    Bueno pues al fin he encontrado la revista en cuestión, os dejo el artículo en un pdf para quien quiera echarle un vistazo... REPORTAJE GASOLINAS Saludos
  9. Natxo

    Elección carburante

    Hola, pues según un número de la revista Autofacil donde hacen un reportaje sobre los carburantes "especiales", ninguno, absolutamente ninguno hace ganar ni un solo caballo de potencia al coche, ni siquiera reducen el consumo en ninguna de las pruebas realizadas, es más lo aumentan en algún caso... Si puedo y encuentro la revista en cuestión os escaneo la página donde dan todos los datos... Un saludo.
  10. Natxo

    Canviar radio cd + cargador cd x kenwood.

    Gracias por la despejarme las dudas olp92, a ver si pasado manyana miro lo del interface kenwood y a que precio me lo traen donde trabajo... A ver si en breve me lo monto y me olvido del rd4 por fin xD... Un saludo.
  11. Natxo

    Canviar radio cd + cargador cd x kenwood.

    Hola olp92, a ver si puedes explicar como acceder desde el aparato kenwood en cuestión al menú del ordenador de abordo (con teclas del radio kenwood o desde el mando del volante...), pues tengo un kenwood nuevecito muerto de risa aqui i por no ponerme dos radiocd o perder funciones del ordenador pues no me lo puse cuando cambié de coche. Yo ya me he guardado las referencias para pedirlas , si pudieses explicar esto te estariamos muy agradecidos todos los afectados por el rd4. Gracias y un saludo.
  12. Natxo

    Limpias nuevos

    Hola ttl, a mi me pasa lo mismo que a ti, que tengo el sensor de lluvia y caen 4 gotas i se ponen como locos los limpias... no sabia si era normal o no (yo no lo veia muy normal) pero por lo que comentas es algo defectuoso, me podrias decir exactamente que pieza es la que falla para cuando vaya a hacer la revisión que me la cambien... Te pasa tambien a ti Azrael (tienes también sensor de lluvia deduzco), lo has comentado en el concesionario??? Un saludo y gracias.
  13. Natxo

    SE PRESENTA UN VALENCIANO

    Hola jerry, igual es demasiado tarde, pero si lo has comprado en edauto, al menos no se te ocurra llevarlo al taller allí, pues si tienes la misma experiencia que yo con mi 306 anterior y con el 307 que actualmente tengo, acabarás peleándote con ellos, discutiendo y perdiendo el tiempo para que te arreglen cualquier cosa... Es un consejo que te doy por la experiencia que he tenido con EDAUTO, igual no es siempre asi, pero que casualidad que siempre que haya tenido problemas haya sido en este concesionario, lo malo de todo es que vivo en Benissanó y claro, tengo el concesionario a 400 mts de mi casa, aun asi, creo que lo intentaré evitar... Un saludo...
  14. Natxo

    ya era demasiado bonito...

    Hola, a mi me pasó lo mismo en agosto, pero el liquido refrigerante estaba lleno y fué la sonda de temperatura la que estaba mal (me salieron idénticos mensajes que a ti)... Lo malo, no se si seguirá igual, es que no tenian sondas de temperatura en ningún lado según me dijo el jefe de taller y acabaron por ponerme la de uno nuevo, menos mal... ya me veia sin coche semanas... Eso si mira si la grua te ha doblado el enganche, porque a mi me lo doblaron y cuando se lo comenté al taller, me dijeron que tendria que reclamar a Peugeot España, lo hice, me autorizaron la reparación al cabo de varias semanas (el enganche que se enrosca en el frontal del parachoques) y cuando por fin creia que ya estaba, me dicen que tengo el interior del paragolpes doblado y nada otra vez a esperar ya que me han dicho que tienen que volver a pedir autorización a la central ... aun sigo asi... 2 meses y 7 dias Un saludo...
  15. El problema era la sonda de temperatura del motor, que es lo que me han cambiado. De momento va bien pero el coche a bajas revoluciones (entre 1500 y 2200 rpm) vibra en los pedales, sobretodo lo noto en el de embrague... A alguien le ha pasado esto de la vibración en los pedales, es como un cosquilleo en el pie, es un poco molesto y hasta que ha estado en el taller no pasaba esto... No entiendo como pasa esto si lo que han tocado es la sonda de la temperatura, que os parece que pueda ser, me tiene mosqueado... Un saludo!


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×