Saltar al contenido

x2fer

Miembro
  • Contenido

    128
  • Registrado

  • Última Visita

  • Días de lider

    1


x2fer el último día que ganó fue 8 de Julio

x2fer tuvo el contenido con más me gusta.

Sobre x2fer

  • Rango
    Miembro Experto

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    508 (R8) GT-Line 180 PureTech Rojo Utimate

Visitantes recientes en el perfil

576 visitas al perfil
  1. Con este procedimiento... al dejarlo dsactivado la primera vez que arranco el indicador de la tecla STAR/STOP está iluminado y en la pantalla está de color naranja. Las siguientes veces que he arrancado, la tecla estaba apagada, y en la pantalla cuando debería entrar el S&S se encendía verde por 3 veces pero el motor no se paraba. Ventaja... no hay que acordarse de quitarlo de forma manual, sobretodo cuando en un trayecto de 7 km por ciudad puedes pararte hasta 20 veces por los semaforos... que no es bueno ni para la batería ni para el motor de arranque, y el ahorro es mínimo, hasta diría que los consumos que me ha marcado son mayores. Desventaja... que si no sabes como lo has hecho, no sabes como quitarlo... que es lo que me había pasado a mí la primera vez.
  2. Pues ahora no lo hago sin querer.... para desactivar definitivamente el S&S solo hay que desactivarlo con el contacto quitado.
  3. A mi me ocurre lo mismo... no le encuentro explicación, pero tampoco me molesta. Es como si no actualizase bien el indice del buiffer de audio al parar el coche. Yo empleo un penrive de 64GB que tendrá ocupados unos 20GB... el indice de canciones es grande... pero no tarda nada en arrancar.
  4. Llevaba unos días con este mismo problema... se activaba en indicador en pantalla por 3 veces, pero el motor no se paraba. He realizado esta misma operación (dar en contacto pulsado el botón STAR sin pisar el freno, y depués pulsar la tecla STAR/STOP para desactivarlo y nuevamente para volverlo a activar). Cuando he arrancado ha comenzado a funcionar corectamente. Si esta es la forma en la que se conecta, debe exitir una forma de dseconectarlo (puede que el pmismo proceso pero solo desconectando) que he debido ejecutar de forma involuntaria.... y que no está documentado.
  5. La tercera, la de compartir datos no la actives. El 508 trae su propia SIM para el uso de datos necesarios para el funcionamiento del navegador, etc. Si la activas los datos los toma del teléfono.
  6. Se lo he enviado a Peugeot a través de MyPeugeot, a ver que contestan
  7. ¿Sabéis si hay campaña para los monogramas de los laterales?. Veo que se me están despegando los de "GTline" de ambos lados.
  8. Calma... es cierto que hay algunas incompatibilidades entre extras, pero esta no aparecía en la documentación comercial del coche. Yo no tengo perfil definido con el modo SPORT, y sí puedo ponerlo en Manual y posteriormente SPORT. ¿Porqué?... porque no tengo Full Parl Assist. ¿Como afecta tener o no tener Full Park Assist?... en que los que no tenemos Full Park Assist tenemos una tecla directa para poner el modo MANUAL, y eso permite seleccionar el modo SPORT con el botón de modo seleccionandolo en el display. Los que tienen Full Park Assist no disponen de acceso directo ya que tienen esta tecla ocupada con dicho sistema, por lo que tienen que seleccionar el modo MANUAL con el botón de modo. Está claro que si no pueden es por un fallo en la programación, no por que no se pueda hacer.... tan facil como un submenú para la selección del modo, o añadir nuevos modos MANUAL+ECO, MANUAL+CONFORT, MANUAL+SPORT. Seguro que hay una forma de hacerlo... y no damos con ella, como mantener pulsado el botón más de un segundo, etc.. ¿Habies preguntado a Peugeot?... los comerciales deberían estar muy interesados en saber si esto se puede hacer o no.
  9. Manual de taller no, pero acceso a todo el despiece del coche y más, sí en http://public.servicebox.peugeot.com/pages/index.jsp Tienes que darte de alta,y meter el VIN de tu coche.
  10. Pues lo he probado (en parado únicamente), y efectivamente Marioboe tiene razón.... en los que no tienen Full Park Assist, sí se puede seleccionar MANUAL, y posteriormente el modo SPORT, o el que quieras.
  11. OK... si dices que te sale eso... te sale eso. Yo tampoco tengo Full Park Assist, así que puedo probarlo.... pero solo se me ocurre que los que tienen Full Park Assist y tienen que seleccionar el modo manual con el botón de modos seleccionandolo en el display no tienen acceso a esta función, lo que es ilógico... pero vete tú a saber, porque desde luego, en el manual no aparece.
  12. Hablamos de sensaciones... no de que el coche vaya realmente en modo Sport. En cualquiera de los modos automáticos puedes cambiar las marchas de modo manual accionando las levas del volante. Si vas en MANUAL y selecciona cualquier modo ECO, CONFORT, NORMA o SPORT sales del modo MANUAL.... ¿Como te indica la marcha en la pantalla, en el cuadro de instrumentos?... si está realmente en modo SPORT debe salir una "S" a la derecha del número.
  13. ¿Te has definido un perfil con el modo de conducción Sport en el i-cockpit amplify?.... se puede definir el modo, pero después parece que no lo usa, o hay que cargar el perfil cada vez que arranca... a no ser que este ajuste lo use para el modo manual. Está muy mal explicado su funcionamiento. Por otro lado el Driver Sport Pack que traen los acabados GT´Line y GT solo sirve para visualización de parámetros dinámicos (en modo Sport) y la iluminación interior sport.... ¿Que hay de la Calibración cartografía del acelerador?... ¿Alguien lo ha usado?... Esto si que no viene en el manual. Lo que aparece en el manual de usuario, en la tabla de selección de modo de conduciión Manual (con caja de cambios automática y Full Park Assist)... lo indica porque cambia la forma de seleccionar el modo Manual... los que no tienen F.P.A. tienen la tecla de selección directa de modo Manual y los que tienen F.P.A. tienen que seleccionarlo en el display. El funcionamiento debe ser el mismo en ambos.
  14. En cualquier modo automático se pueden utilizar las levas para subir o bajar marchas... solo con llevar el modo Sport ya lo tenemos.
  15. Este no es el hilo adecuado para seguir con este tema, ya que desviamos la atención al hilo abierto por Alberto__adan ¿Que tiene que ver el GPS week number roll over, que solo indica mal la fecha, con que no tengas cobertura de satelites?,,,, ¿que no interpreta bien las efemerides para saber la posición de los satélites en el arranque inicial?... pasados un par de minutos ya los debe haber posicionado todos correctamente. Si te falla es otra cosa. Si te indica mal la altura es porque tienes cobertura de menos de 3 satélites. Si me meto en la web de Peugeot, veo que hay mapas para todos los modelos de coches hasta 10 años posteriores a su venta... ya te están diciendo el tiempo de soporte que te dan... y ojo, yo mi 406 lo he tenido casi 19 años (los hubiera cumplido hoy).... debe ser que los nos orientamos bien con solo mirar un mapa (aunque sea Gopogle Maps) antes de salir, no le damos tanta importancia a estas cosas.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad