Saltar al contenido

theseawolf2004

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



  1. Gracias wizzard por el aporte!!!! si, ya la arme asi y quedo bien. si, es modelo 98. ahora ya lo estoy terminando de armar. me falta asegurarme de que me quede bien a punto y listo!!! a las pistas otra vezzzz... Un abrazoo
  2. Los arboles de levas los coloque cada uno en su respectivo lugar. (los identifique bien antes de retirarlos) voy a probar presionar los impussadores para ver si se acomodan No tiene balancines, los arboles de levas presionan directamente sobre los impulsadores hidraulicos y estos sobre las valvulas Gracias
  3. Amigos, alguien me sabria decir como solucionar este problema? Tengo un 306 1.8 16v con impulsadores hidraulicos, el problema es que luego de esmerilar las valvulas y comprobar que han quedado perfectamente asentadas, coloque los arboles de levas y las valvulas no cierran cuando deverian nde hacerlo. No tengo forma de calibrarlo debido a que no lleva regulacion de luz de valvula. la pregunta es: se puede acortar el largo de la valvula devastando el extremo? o quizas, existen impulsadores hidraulicos mas cortos? que es lo que debo hacer para solucionar esto? Desde ya gracias a todos


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad