jjcf

Moderadores
  • Contenido

    6.231
  • Registrado

  • Última Visita

  • Días de lider

    94

jjcf el último día que ganó fue 19 de Marzo

jjcf tuvo el contenido con más me gusta.

Sobre jjcf

  • Rango
    Miembro Experto

Métodos de Contacto

Información del Perfil

  • Género
    Masculino

Visitantes recientes en el perfil

1.497 visitas al perfil
  1. ese conector suele estar en algunos modelos suelto que yo sepa no tiene utilidad
  2. todos los motores en el bloque motor tienen un tapón para sacar el agua , no tengo una foto pero te pongo una para que veas donde va mas o menos debajo del colector de escape y turbo en los que lleva detrás hace fata un elevador o foso
  3. vamos por partes si da fallo de un cilindro y después de el inyector sigue igual el problema biene del modulo de encendido ya que es gasolina
  4. yo como los demás que trabajamos en el gremio veo que es lo que comentan es un mala calidad del combustible ,habria que saber de quien es la culpa del suministrador o del las gasolineras, .pero vamos al caso que nos desviamos del tema. EGR no como comentan no tiene nada que ver con esta averia de ahora tema problema de gasoil en que lleven filtro la minusculas particulas de cualquier metal o impureza suelen acabar en la bomba Hoy en dia son muy delicadas en este tema sobre lo que se comenta que pueda tener mas km .hoy esta penado con multa y cárcel el manipular km ,no creo que un taller manipule los km por vender un coche. una buena revisiones al coche ,cambiar mas a menudo el filtro de combustible antes del consejo de la casa y echar gasoil siempre en buenas gasolineras y no apurar el deposito es mi consejo nos hemos pisado el mensaje
  5. la puedes mandar a reparar te saldra mas barato que cambiar la radio sin saber bien los datos de tu coche y radio una rd4 de un 308 anda sobre 216,euros mas iva ,mas montaje y telecodificado
  6. yo te aconsejo cambiar el tubo y las arandelas y se te soluciona el problema de perdida de aceite ,hazlo cuanto antes ya que es el que lleva el aceite al turbo
  7. vamos por partes haz esta prueba arranca el motor y tenlo en marcha a ver si entra el ventilador suelen tener dos velocidades una entra sobre 90 grados mas o menos y la segundas sobre 110 comprueba si te funciona en al primera velocidad
  8. buenas el usuario ajgalangallego hace tiempo que no pasa por el foro a ver si alguien te puede sacar de dudas .piensa que este hilo es Publicado 21 de Abril, 2015
  9. bonitas fotos ,te aconsejo tapar la matricula antes de subir las fotos a internet
  10. por lo que dices 100x100 que es del sistema de depresion o el conjunto o la valvula de depresion la numero 3 cambia esta no vale mucho
  11. lo mas seguro que una velocidad del ventilador no funcione y por eso la perdida de agua ,aparte tendras que ir al taller y que te comprueben si pierde por algun sitio .lo tienen que comprobar con el aparato de presion de agua. por si tiene alguna perdida por algún sitio del motor ,manguera,tubos etc
  12. como esta el sistema de depresión del freno puede ser de ahí el problema ,
  13. vamos por partes lo que te pone de filtro antipolucion es porque a la hora de manipular las cosas de tu coche al cambiar los filtros has dejado algo mal puesto algun conector eléctrico o tubo ,etc ,hacer diagnosis para ver posible fallo y borran
  14. lo primero que tienes que hacer es ir a un taller y mirar el sistema de aire acondicionado con la maquina ,para ver si tiene gas y si funciona el sistema ,las pruebas si hacer esto no sirven de nada