Saltar al contenido

maracen4

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita

    Nunca


  1. muy buenas,en primer lugar darle las gracias por contestarme.mi coche es un 307 hdi 1.6 90cv
  2. muy buenas ,a ver si a alguien le a pasado lo mismo que a mi y me puede ayudar.me aparece en pantalla "antirrobo electronico defectuoso" y por mucho que le tires ,no arranca,y de buenas a primeras des pues de pasar 10 minutos ya va normal.a ver que sabeis del tema,porque creo que si lo llevo a la casa ,la maquina no detectara el fallo.gracias de antemano
  3. muy buenas a [email protected],en primer lugar felicitaros por la magnifica labor que haceis.paso a contaros, me llamo manuel y recientemente he comprado un 307 hdi 1.6,90cv de 2ªmano.la verdad es que estoy muy contento con el,pero hace poco el coche no me arranca.me aparece en la pantalla "antirrobo electrico defectuoso".le tiro al arranque 200 veces y nada que no arranca,a los 10 minutos vuelvo a intentarlo y arranca,pero ya no aparece el mensaje en pantalla.a ver si a alguien le a pasado y me puede alludar,aunque el temor que tengo es que si lo llevo a la casa y le meten la maquina no va a detectar el fallo.gracias de antemano


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad