Saltar al contenido

Quicky

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



  1. Hola Campeón!A mi me esta pasando casi lo mismo en mi 207.Me sale el testigo de Sistema antipolucion Defectuoso,al principio pensamos que fuera la bateria,por aquello de la electronica y la inyección,y encima cuando me vino a buscar la grua no me arrancó el coche.A los 2 dias aproximadamente de habérme cambiado la bateria en principio bien,y llegando a mi casa en un semaforo,me empezó como tú cuentas con tirones,el ventilador me saltó y el ruido de lata.Mañana llamaré a la grua para que me lleven el coche al taller,y si m lo solucionan ya diré porque motivo puede ser,para ayudar a todos aquellos que como nosotros nos ha ocurrido.En fin,que le vamos a hacer,es una pena con lo buen coche que es.Sin mas un saludo
  2. Hola Mode!muchas gracias.La verdad que divertido es,y mu contento toy cn él,espero m dure muchos años,en ello estoy cuidandolo muxo!
  3. Hola!Mi nombre es David,y quisiera presentaros por primera vez,a mi compañero fiel de viajes,a modo de compartir vuestras opiniones y sacarles un buen partido a ellas.Además,es un orgullo poder hablar con personas que como mínimo comparten al menos el mismo gusto sobre su elección de vehiculo propio.En fin,sin enrrollarme más,en breve subiré un par de fotos,que espero os guste y opineis.Gracias de antemano!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad