Jump to content

alfonlv

Miembro
  • Content Count

    127
  • Joined

  • Last visited



  1. Sigo con el problema y no encuentran la solución. Se han cambiado los 2 reles verdes y sigue igual, lo raro es que se queda pillado cuando esta frío. En caliente no lo hace. He observado que cuando enciendes el clima hace tac y si el ventilador está funcionando no lo hace.
  2. Hola gracias x las respuestas.resulta que cambie sonda temperatura y termostato y parecia que bien.pero estos dias ya e notado que en un trayecto de 10 km salta el ventilador a maxima potencia con el coche frio y el radiador frio.esta tarde le volvere a llevar.
  3. La caja electronica donde se encuentra ubicada?
  4. A mi en muchos casos en 70 ya entra en funcionamiento: el nivel de refrigerante perfecto.
  5. hola alguien sabe a que puede ser debido que con el coche frio y no llegar alos 70 grados se enciende el ventilador.el clima le tengo apagado.le cuesta coger temperatura ademas el ventilador funciona a masima potencia.un saludo
  6. Ami me han echado 75-80 cuando deberia llevar 75-90 pasara algo? Por que el motor rhs lleva ese y me quedao mosca
  7. Cambie el volante motor hace 70000 km y le puse monomasa.no entiendo como se ha podido romper tan pronto.el embrague se le cambiare entero pero prefiero esperar a que reviente.aunque me da miedo lo que dices de la caja de cambios
  8. hola cuando piso el embrague me chirria bastante,aparte me suena como un grillo constante que cuando piso el embrague desaparece.por lo visto y leido debe ser el collarin del embrague. las marchas entran perfectas y no patina el embrague. tengo la duda es cuanto puedo aguantar con ese embrague y si puedo dañar alguna cosa mas,ala peor cambiare embrague entero pero si puedo aguantar con este es mi duda- gracias y un saludo
  9. que diferencia hay entre estos 2 aceites?yo siempre he usado el 9000 a secas y hoy cuando he recogido lo que sobraba de la garrafa era el 9000 energy.me extraña por que no pone nada de especificaciones peugeot :dry: hoy con 140000 km aviso de nivel minimo aditivo gasoil son muchos km o lo normal
  10. ami ese mensaje me salio hara cosa de 3 neses y no me ha vuelto aparacer,lo que tengo duda es si esta desactivado o no,porque he salido un par de veces picando rueda para ver si saltaba y no lo hace.alguien sabe si despues de que emite el fallo no vuelve a funcionar?
  11. Ami también me salió volando hace un año y así se ha quedado,no me gasto ese dinero en un plástico de mierda que se volverá a romper,ya al coche le hago lo justo y necesario hasta que muera
  12. Joder eso mismo me ha pasado ami a mitad de viaje a gandida,total que le deje en un taller aver que me decían,y dijeron que era el turbo casi seguro y que había queue desmontar,que me engañaron,el caso es que cancele las vacaciones y no me fié de ellos.ahora sin vacaciones mi coche en cuenca por una mierda de tubo.a ver si me llega a Burgos por que a mi me da algo.que vergüenza de mecánicos dios mío es para......... Nota moderador : Por favor,recuerda las normas del foro,no se puede escribir al estilo sms!
  13. lo siento snake es por escribir rapido
  14. el cuadro mio es diferente a ese me supongo como dices ira de 10 en 10 y la aguja del principio de la zona roja estaria en 110 no?


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy