Saltar al contenido

djivgar

Miembro
  • Contenido

    26
  • Registrado

  • Última Visita



Sobre djivgar

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Gracias, Por supuesto que me servira. Vamos a comprobarlo y si es esto le enviare lo que hemos conseguido.
  2. Despues de tocar el COM2000 se quedo el BSI1 en modo degradado. El coche en contacto con las luces de posicion puestas y cuando arranca el motor se ponen, sin girar el anillo de la palanca de las luceces, las de cruce. Todo lo demas funcionando y sin errors detectados con el escaner. Alguien sabe de que se trata y como salir de este modo? La palanca de luces es original y nueva pero le funcionan las intermitentes y el claxon de luz, es decir que tirandola hacia el chofer enciende largas. Los anillos no hacen ningun efecto, ni apagan las luces en este modo degradado. Sujerirme tambien algun taller de diagnostic de Full Mux de P206 si saben en Alcobendas o Madrid. Gracias.
  3. Cambie la palanca de las luces. El coche empezó de hacer cosas raras y no entiendo porque. 1. Sin el COM puesto, en contacto se encienden las luces de posición y las limpiaparabrisas intermitentes. 2. Con el COM conectado y dando el contacto las limpias ya se manejan bien de su palanca, pero las luces de posición se quedan encendidas sin girar el anillo de las luces en la palanca. No se puede cambiar de luces aunque tirando de la palanca y sujetándola se ponen las luces largas y soltándola se quedan las de posición. 3. Lo mas raro ya con el motor encendido se ponen las luces de cruse. No hay diferencia entre contacto dado y motor encendido puesto que el motor funciona con el contacto dado. Amigos si alguien sabe que pude ser esto, agredeceria su ayuda. Cambie la palanca porque la antigua no volvía o saltaba de una dirección a otra, pero todo funcionaba y aseguro que hice todo con mucha precisión y lo que pasa no lo asimilo.
  4. No aconsejo comprar este articulo de los portales chinos baratos. Yo lo compre porque valia 7,66Eu. de banggood y vi anteriormente un video de la sustitucion y que funciono, pero con lo compre yo me mordi el culo, porque tiene muy mala fabricacion en detalle y no funcionaba. Me costo todo un dia para conseguir que funcione, desarmando los dos mandos y encontrando fallos hasta componer de los dos uno que funcione. Monte todo en el coche y lo desmonte tres veces hasta el buen fin. Los fallos: 1. El circuito flexible esta sobre un tambor y pegado con cinta de doble cara. Este original esta hecho con pistas de cobre revestidas de plata y el chino de cobre dorado que se gastara mas rapido. Sobre este tambor en un lado estan unas pistas de los contactos de las luces de cruce y carretera y en el otro lado las de antiniebla. En ambos lados se encuentran los contactos, que en version original son de laton y plateados en sus puntas, pero los chinos son de cobre desnudo. Lo del cobre estara bien menos tiempo por desgastarse mas rapido. Estas piezas muy finas se alojan en los plasticos por orden y las mismas tapas de plastico hacen de cierre. En el alojamiento de los contactos existen en las tapas originales como unos carriles muy diminutos y asi los contactos se sujeten sin poder moverse durante el ensamblaje y durante su funcionamiento tambien. 2. Las tapas chinas no los tienen los carriles! por eso el ensamblaje es pesimo y el funcionamiento es nulo. Y por eso no funcionaba, por no estar los contactos en su sitio-pieza nueva!!!!
  5. Hola a todos, Estoy en este tema ahora y no se como pedir una ayuda. Entiendo que revivir el tema es un poco tarde, pero solamente una pregunta si saben Ustedes. He reparado la dichosa palanca de las luces, pero con una nueva de China. De China y muy mala de fabricacion. He tenido de reparar la nueva para poder hacer de la original y de la nueva una que funcione. Mi pregunta es si alguien sabe si se puede conseguir el circuito flexible impreso que esta dentro de la palanca y que es la causa del fallo. Quiero reparar la palanca que me quedo desmontada y desarmada, pero no encuentro donde posiblemente se puede comprar este circuito. Adjunto una foto con mi circuito dañado. Lo que no se ve escrito encima es: 57667 01285 08:12.
  6. Gracias por la respuesta. De ella entiendo que este coche no tiene bloqueos de este tipo. Arranca de primera. Gracias una otra vez!
  7. La bomba la desmonte yo. Perdia gasoleo por el reten del eje. No pude desmontar el moyu que staba muy apretado y la lleve al servicio Bosch donde con todas sus garantias le cambiaron todas las juntas. Hice la distribucion - ya sabes correa y rodillos y el coche arranca con un giño. Yo, lo que pregunto es: En el manual pone que se debe desbloquear el modulo electronico motor/bomba antes de montar la bomba que desde luego no hice! No, pero arranca perfectamente! Es posible que el coche arranque bien sin desbloquearlo? y Es posible que le falte potencia por la misma razon? Y tiene alguien idea que es el cuadernillo: Antiarranque electronico Peugeot?
  8. Bueno, lo que yo sepa la lampara estroboscopica es para la puesta a punto de motores de gasolina. En el caso es un motor diesel y no hay referencias de las chispas de las bobinas por no tener bobinas en el motor DW8. Aqui no hay DELCO (distribuidor de chispa). Las lamparas estroboscopicas con funcion de diesel son muy caras y no puedo permitirme comprar una para un simple caso. Ademas como desarmaron toda la bomba y la ajustaron en el banco de pruebas, creo que la bomba esta a su punto. Gracias por su respuesta.
  9. Hola, Ahora lo intentare. A proposito, ocurrio otra averia en mi sistema del techo solar. Relacionada con el motor electrico. Otra vez he tenido de desmontar todo y parece que estaba relacionada con la antigua. Explico: Lo que arregle hace años dió su razón de que cinco años despuñes se me pare el motor. Estaba el engrenaje del reductor pequeño rajado y se bloqueó el motor. Lo que hice es descapsular el reductor. 1.El casquillo del sin fin era mal fabricado con holgura(no de desgaste sino mal de diámetro). Fabriqué uno de bronce en torno y lo monté. 2. El engrenaje - rajado en tres sitios radialmente y se abría al trabajar. Buscando por la NET un motor encontre en e-bay que se vendía este engrenaje como repuesto. Lo compré una vez de un vendedor de GB pero ha sido mal fabricado - su centro desviado y no me servi, y lo devolví. Me devolvieron el dinero 8.50Eu. Lo encontre en un solo sitio más de Turquía en e-bay y esta vez me sirvió. 3. Taladre la tapa del reductor y encontré tornillos apropiados para atornillarla. Son 5 tornillitos. 4. Los dos finales de carrera estaban estropeados!? Cosa que hasta hoy no entiendo, pero así estaban. Los compré nuevos de Alcosan aquí en Alcobendas y los sustituí. Como los pinchos donde se posicionan también estaban rotos de uno de ellos, pues decidí de atornillarlos en sus sitios Me salió unos 12Eu. todas las piezas y el trabajito por mi cuenta porsupuesto. Le voy ha enviar la unica foto que tengo del motor ya atornillado y preparado antes de montarlo. También una foto del engrenaje que no me valió y la factura de su probeedor para no hacer el error de comprar de el. Esta vale para ver como es el engrenaje, pero buscad otro vendedor!
  10. Hola "cudeiro93". Gracias por tu respuesta. No sale ningun testigo de fallos. El coche arranca perfectamente. No lleva teclado de codigo de arranque. No tiene cierre centralizado. La bomba me la entregaron sin el util metido, pero esto no tiene importancia, porque luego lo meti yo. Es de 6mm. no de 8. El avance no se regula moviendo la bomba. No hay posibilidad de moverla por ser atornillada en su parte delantera con tres tornillos justos en taladros justos. Esto es para las bombas "Bosch" donde los taladros son ovalados o tiene una base con taladros ovalados.
  11. Buenas tardes a todos, Hice una reparacion de la bomba inyectora Lucas de un Peugeot 206 diesel, motor DW8. El coche es sin cierre centralizado de 2002. Es uno con dos asientos y espacio de carga detras sin cristales. Despues de reponer todo nuevo - correa de distribucion, correa de acsesorios, rodillos, tensores etc. parece que el coche es un poco mas ruidoso y sin la misma potencia de antes. Lo de la bomba lo hicieron en un servicio Bosch oficial sustituiendo todos los retenes y huntas. En el manual pone que se debe desbloquear el modulo electronico motor/bomba antes de montar la bomba que desdeluego no hice! No, pero arranca perfectamente! Es posible que el coche arranque bien sin desbloquearlo? y Es posible que le falte potencia por la misma razon? Y tiene alguien idea que es el cuadernillo: Antiarranque electronico Peugeot? Por favor si alguen sabe que me lo comente, porque lo puedo hacer, pero que me saca de dudas antes. Esto es lo que pone: 2 - PRECAUCIONES A ADOPTAR MOTOR DW8 Antiarranque electrónico. Primer caso: Bloqueo desbloqueo posibles del módulo. NOTA: antes de montar la bomba, el módulo debe estar desbloqueado. Procedimiento de desbloqueo : abrir la luna lado conductor cerrar todas las puertas del vehículo poner el contacto (sin abrir las puertas) esperar 10 segundos (aproximadamente) quitar el contacto (sin abrir las puertas) ATENCIÓN : si se abren las puertas después de quitar el contacto, esperar 15 segundos y volver a empezar el procedimiento desde el principio . Desconectar el calculador motor o el módulo de bomba. ATENCIÓN : el tiempo invertido para quitar el elemento concernido es de 10 minutos ; pasado este tiempo, volver al procedimiento desde el prinicpio . Este procedimiento permite asegurar que el módulo está efectivamente desbloqueado. Este procedimiento es el único que autoriza un control de bomba en banco (sin sustitución del módulo). Control de bomba en banco : Módulo desbloqueado, el funcionamiento de la bomba es posible después de haber alimentado a la electroválvula por medio del conector fijado en la bomba (4 vías negras) : (vía 1) = +12 V (vía 4) = masa Segundo caso : Bloqueo y desbloqueo del módulo imposibles . MOTOR DW8 Reparación : Ver el método descrito en el cuadernillo : Antiarranque electrónico PEUGEOT . IMPERATIVO : diagnóstico : antes de quitar nada ; ver el método descrito en el cuadernillo : antiarranque electrónico PEUGEOT .
  12. No puedo, o no se como subir la informacion del techo solar aqui en el portal, pero si me mandan Ustedes un e-mail, pues se lo enviare todo. [email protected]
  13. Hola jmr1221, Con mucho gusto te enviaré lo que tengo. Para eso, da me una dirección de e-mail y lo tendras. Yo hace tiempo he tenido un problema con mi techo corredizo. No sabía en el principio que pasa, pero se abrió y ya no quizo cerrarse. Lo cerre a mano pero se quedaba abierto en movimiento y lo calce con las piezas de dos clips de madera de tender ropa . Después de abrir todo el techo me encontre con el problema. Algo había pasado con los dos muelles que conectan con la rueda del motor electrico y se habían doblado y más cositas pequeñas que sa habían roto. Yo estaba con el coche en Bulgaria y ahí no tenian las piezas, pues volví en otra ocasión a España y las compre de aquí. Luego monté todo en Sofia - Bulgária. Tengo la información ahora y tengo las hojas desde entonces. El manual es de ¨Revue Tecnique du France¨ y por tanto en frances, pero se entiende perfectamente. Creo que con esto lo podras arreglar. Tu da me el e-mail y te lo mandare. Saludos de mi parte.
  14. Les doy el link con los ingleses, que no es nada nuevo porque es de este mismo foro, pero funciona muy bien. www.peugeotpartsforsale.com/index.php?route=common/home
  15. Bueno, leí esto y ya está, Hay unos ingleses que venden en muy buen precio enviando tu antiguo y averiado COM 2000. Busque la dirección pero seguro que la tengo en el otro ordenador que no está aquí en casa. La buscare más y la publicaré más tarde, prometido!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...