Saltar al contenido

adran

Miembro
  • Contenido

    6
  • Registrado

  • Última Visita

    Nunca


  1. a ver, una vez que arranca el coche va perfecto, en la pantalla nunca pone nada, lo que pasa es como cuando metes una llave no sincronizada. que mueve el motor pero no arranca, entonces salgo fuera le doy al mando varias vecesm meto la llave en la cerrad,ura.. " se sincroniza" y pruebo a arrancar y arranca! y luego va todo perfecto, y como dije, solo pasa cuando no cierro el coche, bajo a un recado,o queda alguien dentro.., vuelvo al rato y no aaranca hasta que pruebo todo lo dicho anteriormente...
  2. y que tengo que hacer? no me aclaro mucho, lo siento...
  3. pero el problema vuelve a pasar si no cierro el coche..., no entiendo nada!
  4. sí , y pasa lo mismo, despues de "acertar" con la "combinación" ya funcionan las 2 llaves.
  5. ah! se me olvidaba al decir "no arranca", sí que mueve el motor pero no arranca, y sí que hay batería, funciona la radio, luces, y no me pone ningún mensaje en el ordenador..., todo bien, es como si no estuviera codificada...
  6. Tengo un peuegot 307 cc, mi problema es el siguiente, cuando bajo del coche y no lo cierro( no le doy al mando centralizado) y voy a un recado, tipo cajero, parar en una farmacia, ..., unos minutos vamos, vuelvo al coche y lógicamente el coche está abierto, meto la llave y no me arranca, hace el ruído del motor pero no arranca(como si estuviera descodificada) entonces bajo del coche y pruebo varias cosas como abrir y cerrar el coche de forma manual, abrir y cerrar el maletero, abrir y cerrar con el mando, y vuelvo a intentarloy zas! el coche arranca! mi problema es que no sé que le pasa o no sé que es lo que debo de hacer para "sincronizar" de nuevo la llave para que arranque, ya me pasó varias veces, y el otro día de estuve mas de 10 minutos probando a abrir y cerrar el coche con el mando, con cierre manual, y dp intentar que encendiera y nada, hasta que después de 10 minutos de probar combinaciones..., ala! no sé que hice me metí en el coche y zas! encendió!! y sólo me pasa cuando no cierro el coche, cuando lo dejo cerrado con el mando o de forma manual nunca me pasa!.. no entiendo nada! alguien podrá ayudarme? creo que me he explicado bastante bien, si no lo cierro , después cuando vuelvo la llave no esta "sincronizada" y no arranca , hasta que pruebo un montón de combinaciones(abrir manual, con mando..) y "acierto" con una , pruebo y arranca... gracias por la ayuda!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad