Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Pastor

mi coche se ha muerto o solo desmayado?

Mensajes recomendados

Buenas tardes a los foreros.

El caso es que me he comprado un V.O. con tres años. Concretamente un 307 sw hdi 110 y me lo dieron ayer mismo. Hoy por la mañana lo cojo, doy una vuelta con él y lo aparco. Enciendo la radio una vez apagado el motor para familiarizarme con los mandos durante unos diez minutos y se me enciende la luz de batería.

Pienso: no será bueno hacerlo con el motor parado.

Voy a arrancarlo de nuevo y durante unos segundos se me encienden los testigos del motor y STOP. A continuación el coche se queda muerto.

Le doy a la llave y ni pa lante ni patrás. Cero. Ni testigos, ni luces, ni intento de arrancar, nada de nada, mientras escucho unos sonidos raros procedentes del salpicadero.

Así que llamo a peugeot assistance y me mandan una grua. El chico levanta el capó y comprueba que un borne de la batería está fuera de su sitio, como si se les hubiera olvidado apretarla en la revisión previa y se hubiera salido del todo. Bien. Conecta la batería e voilá. Ya tenemos luces pero no todas las funciones. La pantalla multifuncion se ha desconfigurado, el cierre centralizado idem de lo mismo y por supuesto, sigue sin arrancar, aunque al menos ahora hace el intento (el volteo).

Me dice que aunque el no entiende mucho, puede que lo que me haya pasado es que se haya desconfigurado el coche entero, que no cree que sea del telemando de la llave.

El caso es que recién reestrenado y me deja tirado, que ya es mala suerte

Qué creéis que puede haber pasado con mi coche?

gracias a todos y perdon por el ladrillo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ya es mala suerte chico, menudo estreno :(

Tiene pinta de ser una chorrada electrica, de todas formas no te preocupes que la reparación tiene que correr a cargo del vendedor del V.O, a pesar de que sea de ocasión la ley te da unas garantias mínimas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo me voy a aventurar y digo que la batería está muerta. A mi me dejó sin bateria no antes sin hacer todo lo que sabía el coche, limpias andando solos, luces del interior apagándose y encendiéndose, la pantalla del clima sin luz.... me acojoné pensando que la centralita había muerto. Peugeot mandó una grúa, lo arrancaron pero seguía sin ir fino, hasta que se paró de nuevo y ya la grúa tuvo que llevarlo al final al taller, al cambiar la batería todo funcionaba bien.

Te recuerdo que al desconectar la batería se pierden parámetros como la configuración de la radio y el cierre de las ventanas con el mando, hay que volverlos a configurar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro voto para la bateria, por lo que se ve por aquí parece que su tiempo de vida esta en torno a los 3 años, hay mucha electrónica que alimentar.

Saludos,

Jose.

pues que guay, dentro de 3 años nos acojonaremos con las cosas "raras" que haga el coche, espero acordarme de este post.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues menos lo de los parabrisas, me lo hizo todo: clicks extraños procedentes del "salpicadero"?, pantalla del clima a medio encender

sin el contacto puesto, así como indicador para la revisión en -43000 km., y sonidos guturales varios.

Esta tarde me han dicho que vaya con la otra llave y la tarjeta-codigo. A ver que milonga me cuentan los amigos de peugeot.

Ya veremos a ver si es de batería y os contaré por si os pasa a vosotros mas adelante (espero que no)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es la Batería, seguro.....

Hay que instalar un termómetro-voltímetro digital, según se indica en el tutorial del club. Son en total unos 25 euros y además de verificar la batería, nos dice la tempetura interior.

Temblando estoy que mi SW lleva parado 10 días y lo que le queda... cuando vaya estoy convencido de que no arrancará, y más con una batería de casi 3 años....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Es la Batería, seguro.....

Hay que instalar un termómetro-voltímetro digital, según se indica en el tutorial del club. Son en total unos 25 euros y además de verificar la batería, nos dice la tempetura interior.

Temblando estoy que mi SW lleva parado 10 días y lo que le queda... cuando vaya estoy convencido de que no arrancará, y más con una batería de casi 3 años....

Si cuando digo yo que no te cansas de repetirlo y la gente no se cae de la burra.

A veeeeer!: poneros un voltímetro "pal" coche hombre! :wink:

(Leches! y yo sin él) :?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Leñe Jose !!!, que sólo hace falta mirarlo una vez a la semana antes de arrancar, ni que fuera una foto de Natali Berbeke :D

Yo lo tengo justico debajo del cenicero (el voltímetro)

De todos modos, los voltímetros no son el summum, hay que saber interpretarlos. Con el coche parado desde hace varias horas, dar el contacto sin arrancar y tomar la medida... debe ser mayor de 12.0 V

Con eso es suficiente.

Un poco apartadillo si que está

Saludos. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

....Pues teníais razón chicos. Es la batería la que ha pasado a mejor vida. Siento confirmarlo porque una bateria cada 3 años.....

...En fin, al menos el resto del electrodoméstico está bien que ya es algo no?

Habrá que cargar con el voltimetro ese

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo le puse al 405 un indicador de tres leds (marca Ferve) y despues otro al 205.

Ahora que el 405 ha pasado a mejor vida, el 307 lo ha heredado. De un gran coche a otro ;)

Es muy util por que te dota de capacidad 'precognitiva' en lo que a bateria se refiere. Como ya dije por aqui, me permite saber lo que le queda de vida a la bateria. La puedo comprar con una semana de antelacion...

Por cierto, bateria cada 3 años es una da si pones una varta o por el estilo, pero si le metes del Aurgi como yo hago (30-35€) te sale hasta barato.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues me han dicho los de peugeot que la bromita sale a unos 115 euros con la mano de obra (mas bien el brazo entero y parte del tronco)

En fin, no me preocupa porque lo pagará el de V.O. que si no......

La próxima vez, de cabeza al norauto o al aurgi porque total, por una simple batería, ya me diréis si merece la pena el concesionario.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pues me han dicho los de peugeot que la bromita sale a unos 115 euros con la mano de obra (mas bien el brazo entero y parte del tronco)

En fin, no me preocupa porque lo pagará el de V.O. que si no......

La próxima vez, de cabeza al norauto o al aurgi porque total, por una simple batería, ya me diréis si merece la pena el concesionario.

Solo en el caso de que seas capaz de desmontar meido coche tu solito y volverlo aponer todo en su sitio correctamente, poruq ela bateria tiene dos coj.... para cambiarla. Si no es el caso, al conce de cabeza

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado viendo el brico de lo del voltimetro y parece sencillito de realizar y ademas barato (me puedo sacar los componentes de la empresa, es lo que tiene estar en una empresa de ingenieria :D ).

Me surge la duda de donde coger la alimentacion, habria que cogerla de los 12V que pasan por contacto no? Del mechero serviria?

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
He estado viendo el brico de lo del voltimetro y parece sencillito de realizar y ademas barato (me puedo sacar los componentes de la empresa, es lo que tiene estar en una empresa de ingenieria :D ).

Me surge la duda de donde coger la alimentacion, habria que cogerla de los 12V que pasan por contacto no? Del mechero serviria?

Salu2

Seguro que has visto el brico?? alli se explica la colocación del voltimetro tomando la corriente del mechero...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Seguro que has visto el brico?? alli se explica la colocación del voltimetro tomando la corriente del mechero...

Pues tenias razon, lo que habia visto no era el brico del voltimetro sino el del indicador con led de 3 colores que habia hecho si no recuerdo mal Juan. De todas formas la instalación se podra hacer igual.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vengo del conce con la factura en la mano. Os cuento:

la batería sola vale 36 mas iva

aparte la mano de obra mas iva

por dar don la avería unos 14 euros (mas iva claro)

por hacer una prueba funcional..............(esto es la leche) 19 euros (por supuesto mas iva). El coche lo he recogido con trescientos metros de mas y la prueba según factura ha durado cincuenta minutos.

por reprogramar la bsi que se fue debido por lo visto a un pico de tensión de la batería al haberse comunicado dos vasos de la misma (batería cortada o algo así me dijeron) con lo que esto tampoco entra en la garantía debido a que este problema es derivado de la batería que es un elemento de desgaste y no entra en garantía (?)....... otro tanto de euros.

total: 110,58 euros (....eso si, iva incluido)

como ya os dije no he discutido nada porque me lo pagaba el de v.o. que si no....

me parece que es la ultima vez (aunque me pierda lo del i.v.a.)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se debe desconfigurar nada. Mi problema ha sido (siempre según la versión del conce) que se han comunicado dos vasos de la batería (creo que le llaman batería cortada). Como cada vaso tiene una tensión determinada (creo que me dijeron unos 2 voltios, pero no me acuerdo bien) pues al comunicarse dos vasos de la batería creó un pico de tensión que hizo desconfigurarse la bsi.

yo no entiendo mucho pero tiene su lógica, a ver los expertos que opinan.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 38 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 3 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...