Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Mistral

Vaivenes del ralenti con el motor frio, AYUDA!

Mensajes recomendados

Muy buenas a todos, me lleva rondando este problemilla desde hace algun tiempo, creo que desde que empezo el frio, mi leon es un 1.6 HDi 90cv con 70000 km, cuando voy a arrancar el motor, arranca a la primera sin problema, pero es como si no mantuviera bien el ralenti, da temblores el motor (como si tiritara de frio), pero le basta con calentar soo un pelin, aun sin llegar a la temperatura de funcionamiento y va como un reloj, tira como siempre y todo olvidado, alguien sabe que puede ser?, os a pasado a alguno?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el mismo motor, casi la misma cantidad de Kms y me pasa exactamente lo mismo. No le he dado importancia porque todo va perfecto a los pocos segundos de que el motor esta en marcha. Deduzco que es algo habitual en los diesel, ya que a estos les cuesta coger más la temperatura y sufren más en frio que los gasolina.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la aportacion, si es verdad que a los diesel les cuesta mas arrancar en frio, yo tenia un 405 atmosferico que cuando lo arrancabas parecia que se iba a desmontar, el caso es que me tiene preocupadillo porque el invierno pasado no lo hacia, creeis que es por los kms que tiene ya?, gracias, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es raro... Mi padre ha tenido un 307 con ese mismo motor con 80.000 km's y no le pasaba eso... Es una pregunta que me initriga... ¿Cómo tratáis los motores? ¿Con suavidad o con brusquedad? Eso ya depende de como se trate el motor, si lo has tratado mal, chico, pues entonces normal que te haga esas cosas el motor... ;-) El sonido del motor del 206 de mi hermana con 75.000 km's (HDi 70cv) siempre le dice "Trátame bien como hasta ahora", así, un consejo, a la hora de cambiar velocidad 2.300 a 2.500 RPM, a la hora de arrancar, no deis acelerones bruscos... dejad que se caliente el solo, si tiene que tardar 5 minutos, que tarde, es mejor que no forceis el motor... Un consejo de un experto mecánico de Peuegot ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

250.000km con el 2.0 90cv y es verdad que cuando hace frio le cuesta hasta mas de la cuenta arrancar, y pega un meneo fuerte, pero es ponerse en marcha y un reloj, en su temperatura ideal,habeces parece que esta parado y todo. Pero cuando hace frio pega meneo la verdad es esa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo siempre lo he tratado con mimo en los 68.000 kms que tiene. Siempre le he puesto aceite 100 % sintetico, que cambio cada 20.000 kms. Nada de apretarlo en frio y tampoco mucho en caliente, de hecho soy muy suave conduciendo, suelo llevar el coche bajo de vueltas y tengo cuidado con el pedal del acelerador. Siempre que arranco lo dejo un poquito a ralentí antes de emprender la marcha... al igual que cuando paro en una area de servicio/gasolinera después de ir con el turbo soplando. De hecho este vaiven del ralenti puede durar como mucho unos 5-10 segundos, no más. No era algo que me preocupará porque lleva haciendolo tiempo (solo cuando hace frio) y el motor no me gasta ni una gota de aceite y va como un campeón. Arranca a la primera, gasta muy poco... Vamos, que repetería motor sin dudarlo si me comprará un 308 (aunque ya me cogeria el de 110).

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tengo 307 sw 2.0 110 cv el problema en frio sobre todo tengo una vibracion muy fuerte en el motor vaila muchisimo parece que se va

a salir del sitio se nota hasta el volante de conducir y en asiento cuando va calentando el motor va afinando esa vibracion no sale ninguna averia en la pantalla tengo 133.000km me lleve el coche ala peugeot me han comentado que 2 cilindros daban mal pero que de compresion da los 4 cilindros dan por igual y bien soy electricista de camiones y me gustaria saber si me podria hacer de algun interface o comprar uno no muy caro y si con algun programa podria ver los cilindros como inyectan los inyectores porque se creen que sea de ellos en la peogeot .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El motor lo he tratado bien, siempre cambio de marcha sobre las 2500 revoluciones, si es cierto que a veces le meto un poco de caña, pero nada fuera de lo normal, el cambio de aceite lo llevo a los 20000 km, y pongo el total 10w40 sintetico, los filtros los cambio a sus km correspondientes, y el 85 por ciento de los kms que tiene el coche los he hecho en autopista, la verdad esk no se si es normal que de esos vaivenes o no, tendre que ir a la peugeot al final y a ver que me dicen, aunque si el por ellos me cambian medio coche, saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Mistral escribió:

pongo el total 10w40 sintetico, los filtros los cambio a sus km correspondientes, y el 85 por ciento de los kms que tiene el coche los he hecho en autopista, la verdad esk no se si es normal que de esos vaivenes o no, tendre que ir a la peugeot al final y a ver que me dicen, aunque si el por ellos me cambian medio coche, saludos!

Un apunte, el 10w40 de Total (7000) no es 100% sintético, pero es apto para nuestros motores. Yo le pongo siempre el Total 9000 5w40 que si es 100% sintético. En otro orden de cosas, cuando te digan algo sobre este tema los de la Peugeot comentalo aquí. Gracias de antemano.;)

Sobre lo de los inyectores que dice Santana... me extraña porque entonces no solo lo debería de hacer cuando hace frio... digo yo. Por probar ese punto estoy por echarle cuando llene el deposito la próxima vez Winns de este que es Limpia-inyectores, que ya se que hace poco y no espero nigún milagro, pero por probar...

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Santana escribió:

Lo del winss limpia-inyectores es fiable y sin "efectos secundarios"? No me fio yo mucho...........

Saludos.

Pues mira, yo creo que mal no hace, ahora tampoco esperes ningún milagro (de hecho quizás no haga nada), pero por probar... Eso si, este tipo de aditivos no me parece correcto usarlos como mantenimiento, pero si algo ya esta renqueante en el motor, por probar tampoco pasa nada. También dicen que va muy bien para esto (limpiar inyectores, bombas, carbonilla...) echarle un poco de gasolina (de hecho el Winss creo que es practicamente queroseno) al deposito, es decir, que cuando vayas a llenar el deposito, por ejemplo, echarle 50 litros de gasoil y un par de gasolina (no más). Yo nunca lo he hecho, me da reparo, pero alguna vez lo he escuchado (sobre todo en taxistas) y parece que les ha ido bien. Si alguien sabe del tema o ha probado esto y posibles problemas (o todo lo contrario) que pueda provocar lo de echar un poco de gasolina o Winss como aditivo, que lo comente.;)

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

sentisv escribió:

Santana escribió:
Lo del winss limpia-inyectores es fiable y sin "efectos secundarios"? No me fio yo mucho...........

Saludos.

Pues mira, yo creo que mal no hace, ahora tampoco esperes ningún milagro (de hecho quizás no haga nada), pero por probar... Eso si, este tipo de aditivos no me parece correcto usarlos como mantenimiento, pero si algo ya esta renqueante en el motor, por probar tampoco pasa nada. También dicen que va muy bien para esto (limpiar inyectores, bombas, carbonilla...) echarle un poco de gasolina (de hecho el Winss creo que es practicamente queroseno) al deposito, es decir, que cuando vayas a llenar el deposito, por ejemplo, echarle 50 litros de gasoil y un par de gasolina (no más). Yo nunca lo he hecho, me da reparo, pero alguna vez lo he escuchado (sobre todo en taxistas) y parece que les ha ido bien. Si alguien sabe del tema o ha probado esto y posibles problemas (o todo lo contrario) que pueda provocar lo de echar un poco de gasolina o Winss como aditivo, que lo comente.;)

Saludos!

Eso de echar gasolina.....lo mejor que puede pasar es que se rompe el catalizador,lo dice bien claro en los manuales de cualquier vehículo,solo bastaría una gota.Lo peor pues algún destrozo en el motor imagino,saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Después de 5 días sin tocar el coche (duerme en garaje) me hizo lo del ralenti inestable de nuevo y echando bastante humo blanco por el escape, que además olia. Estoy un poco mosca... el coche arranca a la primera, sin problemas, en cuanto se calienta un pelin va como un reloj y tira igual que siempre. Y por ejemplo si lo aparco y por ejemplo a las 4 horas o asi lo vuelvo a coger no me hace nada de esto, arranca sin vaivenes ni humo, entonces pienso... ¿Puede ser algún calentador? ¿Alguién lo ha mirado?

Saludos y muchas gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto, en las bricos de esta página he encontrado esto:

http://www.clubpeugeot.es/bricos/23-motor-y-mecanica/105-307-emisiumo-y-ralentnestable.html

Que miedo! Yo creo que no tiene nada que ver con eso, pero bueno... después de estas fiestas iré a que le echen un vistazo en la Peugeot, aunque me imagino que lo primero que soltarán será: El motor esta perfecto, no hace nada raro y suena perfecto.:dry:

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bien, pues el coche esta en la Peugeot por este motivo. Lo deje el viernes por al mañana, explique el asunto y por la tarde lo probraron y me dieron la constestación que yo esperaba y comentaba en el anterior post: El motor esta perfecto, no hace nada raro, suena bien y lo metes en la diagnosis y no da ningún error.:huh:

Les volví a insistir y se quedo el coche todo el finde allí y que volverían a probar el lunes y, efectivamente, al fin vieron de lo que hablaba. Sin embargo me han llamado hoy y dicen que han investigado y que no saben de que puede ser. La diagnosis sigue sin mostrar error alguno, Los calentadores funcionan todos, los inyectores dicen que no pueden ser y preguntando al electricista según él podría ser de la válvula EGR, asi que van a cambiarla pero por probar (me entra en la ampliación de garantía), ya que no saben de que puede ser y a ver si con esto se soluciona, pero que no están seguros, que es para ir descartando cosas. Espero que con esto se solucione y no de más quebraderos de cabeza. Aquí pensando posibles motivos en caso de que lo de la EGR no funcione me pregunto si, ¿No podría ser de la bomba de gasoil?

Dicen que mañana por la tarde lo tendrán listo, así que ire informando.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

CalentadoreS!!Yo apuesto por calentadores!!El mio metia viaje cuando hacia mucho frio y lo arrancabas, pero nunca con humo y relenti inestable. El otro dia le cambie el aceite y mis amigos me recomendaron un selenia. Pues arranca mucho mejor, va a ser verdad eso de que hay aceites que hacen que el coche arranquemejor en frio.Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos otra vez! vuelvo despues de un tiempo sin poder meterme! feliz año a todos!

vuelvo al mismo tema del ralenti, increible! me fui el mes de diciembre de vacaciones a ver a la familia y deje el coche en el trabajo, bueno pues despues de las nevadas que han caido por guadalajara, los hielos y todo el frio, sin arrancar todo el mes, llego a por el coche, arranca a la primera, como si acabara de dejarlo ahi, y no me hizo los vaivenes de ralenti ni nada, como un reloj, me qude sorprendido que arrancara tan rapido despues de un mes bajo nieve. Bueno pues resulta que ese dia no pero a los dos dias volvio a hacerlo un par de minutillos, esto es bastante raro, ya si que de cabeza a la peugeot en cuanto tenga un hueco, saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues.. problema solucionado! Al menos en mi caso. Me cambiaron la EGR como comente en mi anterior mensaje y no he querido escribir hasta hoy (me entregaron el coche el jueves pasado) para cercionarme bien de que no volvía a ocurrir y así es. No me lo ha vuelto a hacer y antes siempre me lo hacía al arrancar el coche siempre y cuando el motor estuviera completamente frío. Esta tarde de hecho lo he vuelto a coger despues de un par de días aparcado y nada. También lo probe el sábado, luego el lunes... Así que Mistral, lo más seguro es que el fallo sea el mismo, la válvula EGR (recirculación de gases). A mi me lo han cambiado gratis, en garantía (tengo la ampliación, que se me acaba el próximo agosto). Comentar también, como dije en mi anterior mensaje, que en la diagnosis no daba ningún fallo pero que al ver lo que hacía, un electricista del taller Peugeot dijo que seguramente era la EGR, la cambiaron sin tener la total certeza de que fuera esto y, afortunadamente para mi(y para ellos), acertaron.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

de madre tio, me alegro que hayas dado con el problema, el mio aun esta en garantia tambien, asi que en cuanto tenga un hueco me acerco y que se lo hagan, has tenido que dejar el coche en el taller, o te lo han hecho en el dia?, joer, me quedo tranquilo si solo es eso, gracias, un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo tuve que dejar, ya que como explique anteriormente, no daban con el problema y al principio ni vieron el error, así que me llamaron y como no necesitaba el coche se lo deje allí todo el finde como comente en el mensaje anterior:

sentisv escribió:

Bien, pues el coche esta en la Peugeot por este motivo. Lo deje el viernes por al mañana, explique el asunto y por la tarde lo probraron y me dieron la constestación que yo esperaba y comentaba en el anterior post: El motor esta perfecto, no hace nada raro, suena bien y lo metes en la diagnosis y no da ningún error.:huh:

Les volví a insistir y se quedo el coche todo el finde allí y que volverían a probar el lunes y, efectivamente, al fin vieron de lo que hablaba. Sin embargo me han llamado hoy y dicen que han investigado y que no saben de que puede ser. La diagnosis sigue sin mostrar error alguno, Los calentadores funcionan todos, los inyectores dicen que no pueden ser y preguntando al electricista según él podría ser de la válvula EGR, asi que van a cambiarla pero por probar (me entra en la ampliación de garantía), ya que no saben de que puede ser y a ver si con esto se soluciona, pero que no están seguros, que es para ir descartando cosas. Espero que con esto se solucione y no de más quebraderos de cabeza.

Si hubiera necesitado el coche quizás hubiera tenido menos paciencia, pero al no necesitarlo quería que encontraran el fallo a toda costa (aunque lo tuve que dejar casi una semana) y afortunadamente así fue. Así que ya sabes... nueva EGR y listo (seguro que es eso). Yo creo que sabiendo que lo que hay que cambiar es solo la EGR (obviando el tiempo de investigación que se tiraron con el mio) te lo podrían hacer en una mañana. Ya nos contaras como te ha ido a ti.

Saludos y suerte con el tuyo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, Buenas a todos...

Justamente hoy he publicado un comentario sobre mi Peugeot 307 SW motor 2.0 110cv al cual le pasa exactamente lo mismo que al tuyo.....

Una vez encendido el coche no va bien hasta que se calienta casi a 1/4 de la temperatura normal de conduccion...

Ojala ver algunas alternativas pues la verdad es que si es por los de la Peugeot, te cambian el coche completo.

Saludos

JM

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Me preocupa que mi peugeot 307 sw 2.0 110cv con 165000km le cuesta mucho llegar a la temperatura ideal de conduccion pues temprano en la manana con este frio tarda mas de 15 minutos en llegar . Tienes idea de que puede ser?

Saludos

JM

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 17 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad