Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Miguel_A

La ventanilla del copiloto está LOCA!!

Mensajes recomendados

Hola a todos,

soy un nuevo poseedor de un 307cc de 2005 con el motor pequeñito, el 1.6 y tengo el siguiente problema:

cuando abro la puerta del conductor todo bien, meto la mano en la maneta y se baja un poco la ventanilla para permitir la apertura, pero en la del copiloto eso de primeras no funciona(al meter la mano en la maneta exterior no hace nada).

Cuando estoy dentro y pongo el contacto la ventanilla del copiloto empieza a subir y bajar ese poquito sin control y hasta que no inicio la marcha no deja de hacerlo.

A partir de ahí no vuelve a hacerlo hasta que no se vuelve a abrir la puerta del conductor o bien la misma del copiloto para salir del coche.

¿Alguna idea?, ¿que le está pasando??

Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un 307 normal. Primero tendrias que saber que cable o pieza es la que te falla y ver porque funciona a ratos (yo creo que tiene un mal contacto). Si tienes un esquema electrico de tu coche mira en los esquemas de las puertas. Quizás a algun usuario del cc le haya sucedido tambien y te pueda orientar mejor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi me paso algo parecido en la puerta del conductor, no bajaba el trocito al meter la mano sin embargo no me hacía lo que tu dices de subir y bajar.

A mi me dijeron en el foro antiguo del CC, que le hiciera un reset al elevalunas y así lo hice, y dsede entonces no me ha vuelto a fallar, podrías probar de resetearlo, lo que no me acuerdo de como se hace.

Haber si alguno se pasa y te explica cómo hacerlo, por probar no pierdes nada.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

CEBJUA escribió:

Hola, a mi me paso algo parecido en la puerta del conductor, no bajaba el trocito al meter la mano sin embargo no me hacía lo que tu dices de subir y bajar.

A mi me dijeron en el foro antiguo del CC, que le hiciera un reset al elevalunas y así lo hice, y dsede entonces no me ha vuelto a fallar, podrías probar de resetearlo, lo que no me acuerdo de como se hace.

Haber si alguno se pasa y te explica cómo hacerlo, por probar no pierdes nada.

Saludos.

Ok, algo leí en el manual del coche, pero no entendía muy bien la forma de resetearlo, a ver si alguien me da luz en el tema...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cocoroto escribió:

He leido un par de veces lo del reseteo de las ventanillas y las dos veces daba las instrucciones Bugatron. Bien preguntale a el o mira en sus mensajes desde su perfil.

Raudo y veloz acudo! jejejejejeje.

-Contacto dado y ventanillas arriba.

-Bajar las ventanas hasta abajo en el modo manual (no en el automatico) y dejar apretado los pulsadores 10 seg.

-Subir las ventanas hasta arriba en el modo manual y dejar apretado los pulsadores 10 seg.

-Volver a bajar las ventanas hasta abajo en el modo manual (no en el automatico) y dejar apretado los pulsadores 10 seg.

-Volver a subir las ventanas hasta arriba en el modo manual y dejar apretado los pulsadores 10 seg.

Ya lo tienes reseteado.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Bugatron escribió:

cocoroto escribió:
He leido un par de veces lo del reseteo de las ventanillas y las dos veces daba las instrucciones Bugatron. Bien preguntale a el o mira en sus mensajes desde su perfil.

Raudo y veloz acudo! jejejejejeje.

-Contacto dado y ventanillas arriba.

-Bajar las ventanas hasta abajo en el modo manual (no en el automatico) y dejar apretado los pulsadores 10 seg.

-Subir las ventanas hasta arriba en el modo manual y dejar apretado los pulsadores 10 seg.

-Volver a bajar las ventanas hasta abajo en el modo manual (no en el automatico) y dejar apretado los pulsadores 10 seg.

-Volver a subir las ventanas hasta arriba en el modo manual y dejar apretado los pulsadores 10 seg.

Ya lo tienes reseteado.

1 saludo!

Ok, muchas gracias Bugatron, esta misma mañana lo pruebo y os cuento el resultado.

La única duda que me queda es: se bajan las 4 ventanillas a la vez??, es decir, hay que dejar pulsados los 4 pulsadores o sólo las delanteras???

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Bugatron escribió:

Hola Miguel, en principio baja solo las 2 delanteras, ya que la que te da problemas es la delantera.

1 saludo!

Ok, lo he hecho esta mañana y a priori funcionaba bien, pero después de llegar al destino y bajarme del coche otra vez, vuelve a fallar: ya no se vuelve loca subiendo y bajando, pero al meter la mano no baja la ventanilla o lo hace sólo a veces, igual que abriendo desde dentro, así que sabiendo que a veces funciona correctamente y otra no, ¿alguna idea?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Miguel. Una vez hablando con Juan_cc creo que salió este tema. Al parecer le pasaba en su coche y se lo arreglaron haciendo algo con el mecanismo del elevalunas,no se si cambiandole alguna pieza o ajustandole algo. A ver si se pasa por aquí y nos comenta.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

Hola Miguel. Una vez hablando con Juan_cc creo que salió este tema. Al parecer le pasaba en su coche y se lo arreglaron haciendo algo con el mecanismo del elevalunas,no se si cambiandole alguna pieza o ajustandole algo. A ver si se pasa por aquí y nos comenta.

1 saludo!

Muchas gracias por las molestias Bugatron. Quedo a la espera de que Juan_cc me comente algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, aqui estoy, a mi cuando el coche tenia unos meses el problema que me dio era que la ventanilla del conductor al meter la mano en el tirador no bajaba lo suficiente o no bajaba nada para poder abrir la puerta, y desde dentro lo mismo al abrir la puerta no bajaba la ventanilla, al final le cambiaron el elevalunas, y desde entonces hasta ahora ningun problema, en el anterior foro le paso a alguien mas, pero no fue necesario cambiar el elevalunas, con reiniciar los elevalunas como te ha comentado Bugatron se soluciono, tambien podria ser el sensor del tirador de la puerta que se haya estropeado o tenga suciedad, y entonces no haga bien su funcion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo fui uno a que les paso eso, que es cristal no bajaba la suficiente, y lo solucione con el reseteo de los elevalunas delanteros tal como se ha explicado antes (subir y bajar 2 veces mantiendo el boton apretado un rato)...

Si con eso no se soluciona... quizas si sea como dice Juancc algun problema del sensor de la maneta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

y por lo que veo si no te da resultado esto `

podrias tener mal el conjunto de mando lado conductor es el cerebro de todas las puertas,

miguel tienes un mp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

y por lo que veo si no te da resultado esto `

podrias tener mal el conjunto de mando lado conductor es el cerebro de todas las puertas,

miguel tienes un mp

Gracias jjcf, en cuanto tenga lo que me pides por privi te lo envío a ver si sacamos algo en claro.

De todas formas parece ser que después del reseteo la cosa va mejor (ya no se vuelve loca subiendo y bajando), pero creo que el problema va a ser por el elevalunas que no baja bien, pues al meter la mano para abrir en la maneta, hay veces(otras lo hace bien) que hace "la intención" de bajar pero no lo llega a hacer, tienes que audarla con la mano empujando hacia abajo. No sé si desmontando la puerta y tratando de engrasar de alguna manera se podría solucionar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

siento mi ausencia, pero cambié de cliente en el curro y donde estuve tenían la página capada, no he podido entrar en varias semanas, pero ya estoy por aquí.

Después del reseteo delas ventanillas la cosa va mucho mejor, a veces no baja al meter la mano, pero la mayoría funciona correctamente.

Gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola todos,

En mi 307cc el elevaluna del copiloto no baja colocando la mano en la manilla, solo cuando se abre la puerta. Y la del piloto ahora abre y cerra constante cuando la puerta esta cerrada sin la llaves en contacto!

YA trate de resetear pero no tengo solucion!!!

Saludos desde Chile.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya amigos encontré la falla del alzávidrio loco, es el sensor de manilla esta defectuoso, ise pruebas con el sensor de la otra puerta y funciono sin problemas , ahora el tema de encontrar dicho sensor es escaso acá en mi país chile. Alguna ayuda para poder subir las fotos desde el móvil ??? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad