Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Dragoonx

cuadalimetro, turbo???

Mensajes recomendados

Hola gente que tal estan, espero que bien.Bueno os quiero hacer una consulta resulta que desde hace un par de semanas estoy notando como que el coche parece que le falta fuerza, que no tira y que cuando piso el acelerador le cuesta acelerar.

Ademas a veces voy en 2ª a 30(por ejemplo) o por ahi y le piso para acelerar y se queda como pillado y al poco pega un tiron brusco es una cosa muy rara que no me habia psado antes.

Bueno no se si me e explicado bien pero a ver si hay alguien que me pueda decir algo que la verdad lo agradeceria muchisimo.

gracias a todos y perdon por el tocho

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tambien puede mirar en ( asesoria de dudas y problemas)

por lo demas intentare ayudarte pero mora tambien en mi apartado que igual tienes algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye jjcf que me a servfido de mucho a asesoria de consultas y problemas por que creo que e encontrado lo que por los indicios que me hace el coche puede ser lo que ole pase.

En el apartado de consultas y problemas del 307 en solucion a una averia:

averia de un 307

sintomas

no anda

no se revoluciona

no enciende testigo ni mensaje pantalla

solucion

no da nada el ordenador

se comprueba los tubos de admision ,bien

se comprueba el turbo mal

nos estraña la averia `pocos km

se compruebe el tubo que va de la electrovalvula al turbo

esta un poco roto

SOLUCION DEFINITIVA

se cambia el tubo (manguito delgado) que va de la electrovalvula al turbo

espero que no te moleste que lo haya puesto aqui.Lo llevare al mecanico que lo llevo siempre y le comentare lo que me pasa y que me lo mire a ver si realmente es esto o no.

Muchas gracias por todo por que me has ayudado muchisimo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tranquilo que para eso estamos para intentar ayudar y si con la solucion que di yo se te soluciona bien hecho esta

es que el tubo que va al turbo en la entrada ya ha pasado que este un poco roto en la entrada , eso el mecanico si le comentas que lo revise bien , ya me diras si se soluciona con eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dragoonx escribió:

ya esta semana se lo llevare y en cuanto me diga lo que es y demas te comento y muchas gracias por todo

Hola Lo has llevado ya?? que te dijeron? yo tengo el mismo problema... espero que te lo hayan solucionado

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad