Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Lisboa

MI peugeot 307 XT AUTOMATICO no quiere arrancar

Mensajes recomendados

El coche funcionaba perfectamente y lo deje funcionando con la radio y el amplificados como 20 minutos al momento de hacerlo partir sono el clack clack clack de ahi me hicieron puente de otra bateria con un auto andando de positivo a positivo y de negativo a alguna parte del motor ahora el coche hace como si fuera arrancar y se ahoga y no arranca he probado a cambiarle la batería he mirado la centralita si hubiera algún cable suelto o conector ya que los cristales no suben correctamente suben a trompicones lo que me ha echo sospechar que pudiera ser algo electronico, cuando le doy contacto se escucha la bomba de la dirección asistida que no para.

traje otra bateria de otro leon y lo mismo ahora quedo parpadeando la luz del cierre centralizado , he leido todo al respecto de este problema y todos dicen que es bateria pero en mi caso hay algo mas fusibles estan todos bien que podra ser mas amigos el que tenga alguna solucion muy agradecido estare (sera la ecu que se desprogramo si es a si joder me sale carisimo reprogramarla) :(:unsure:

Nota Moderador: Haz el favor de no escribir en mayúsculas. Las normas estan para algo. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lisboa escribió:

El coche funcionaba perfectamente y lo deje funcionando con la radio y el amplificados como 20 minutos al momento de hacerlo partir sono el clack clack clack de ahi me hicieron puente de otra bateria con un auto andando de positivo a positivo y de negativo a alguna parte del motor ahora el coche hace como si fuera arrancar y se ahoga y no arranca he probado a cambiarle la batería he mirado la centralita si hubiera algún cable suelto o conector ya que los cristales no suben correctamente suben a trompicones lo que me ha echo sospechar que pudiera ser algo electronico, cuando le doy contacto se escucha la bomba de la dirección asistida que no para.

traje otra bateria de otro leon y lo mismo ahora quedo parpadeando la luz del cierre centralizado , he leido todo al respecto de este problema y todos dicen que es bateria pero en mi caso hay algo mas fusibles estan todos bien que podra ser mas amigos el que tenga alguna solucion muy agradecido estare (sera la ecu que se desprogramo si es a si joder me sale carisimo reprogramarla) :(:unsure:

Nota Moderador: Haz el favor de no escribir en mayúsculas. Las normas estan para algo. Gracias

consejo ante las baterias en peugeot

aqui

as seguido los consejos sobre manipulacion de las baterias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si las he seguido y nada el boton del cierre centralizado o mando parpadea continuamente el telemando no hace nada no cierra no abre nada y la luz roja parpadea este abierto o cerrado el auto. le compre una bateria bosh de potencia de arranque en frio 620 de 55 amp saludos espero alguien tenga la solucion otro me dicen que se puede haber bloqueado la BSI ojala por que si murio la bsi ufff. saludos desde santiago de chile :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si as seguido los consejos esta bien

una cosa cuando te surgio las averias lo de poner las pinzas tenias dado el contacto (la llave puesta ) di algun chisporroteo cuando pusistes las pinzas.

una cosa y sigue esto que te comento

desconeta la bateria , deja que se duerma toda la red, sin llave puesta ,puertas cerradas, cojes el borne positivo ,y con un cable haces contacto con una cosa metalica del motor (borne de bateria positivo desconectado) esto se hace`para descarga de algo que quede de corriente en el sistema , esperas como si irias a cambiar la bateria (ya sabes los consejos es importante)

prueba a ver si arranca si es asi

ya sabes lo demas lo tienes que volver a progamar , reloj ventanilas ,etc

si despues de eto sigue sin funcionar , al taller meter el ordenador , miran si reconoce las llaves , ver fallos codificar llaves etc .

y en lo malo podrias tener la bsi estropeada

espero que te sirva de ayuda

y ya me iras contando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lisboa escribió:

jjcf consulta cuando haga masa con alguna parte metalica del auto el negativo de la bateria debe estar conectado verdassd para que descargue??.

bateria el positivo quitado . el borne del negativo NO

con un trozo de cable pones en el borne positivo que as quitado de la bateria y la otra punta a un sitio que haga masa, un tornillo, o una parte metalica del motor nunca al borne negativo de la bateria

ahora entiendes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Hola, me parece que me pasa algo parecido. Expongo mi problema :

Queria conectar un cable desde la bateria al interior y para ello desconecté el positivo de la bateria respetando los tiempos que se recomiendan en el post de reseteo.

Al final como se me echaba el tiempo encima no conecté nada a la bateria y volví a poner el borne positivo.

Al ponerlo se produjo un pequeño chispazo. Espero mas de un minuto .Pongo la llave en el contacto, le doy hasta la primera posicion y espero mas de un minuto para la reiniciación de sistemas. Arranco el coche y lo muevo un poco por el garaje.

Dos dias despues intento arrancar el coche y no lo consigo. Vuelvo a hacer el reseteo quitando el borne positivo y sigue sin arrancar ( por cierto volvio a dar el chispazo ). Hace un ruido mas agudo que cuando arrancaba. El motor de arranque funciona perfectamente y no parece un problema de bateria porque ya me quedé sin bateria y el ruido no es clack, clack. Las ventanillas funcionan perfectamente.

Pensé que se podia haber desconfigurado la llave pero probé con la otra y tampoco arranca.

No he mirado los fusibles, lo haré al mediodia.

Alguna idea ?

Lisboa, explicamé lo que querias decir al escribir que el coche estaba bloqueado y como te lo desbloquearon ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cocoroto, lo del chispazo es algo normal. Ten en cuenta que el coche siempre está conectado a la batería, y algo de consumo hay. Para que veas, te voy a poner un ejemplo:

Si tienes a mano una estufa o similar, mejor. La idea consiste en que enchufes la estufa, y la pongas a todo trapo. Dejala que se caliente. En un momento que veas que está el plotito rojo encendido, señal de que está tirando de la electricidad, desenchufa la clavija. Verás que sale como unas chispillas. Bien, prueba ahora a enchufarla. Te pasará lo mismo.

Perdon por elladrillazo, pero ese arco se produce por que hay una demanda de electricidad.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues mira, da la casualidad que tengo una estufa de esas que se calientan y se ponen al rojo. Es cierto que sucede tambien. Yo lo habia puesto por si ayudaba en algo a conseguir arrancar el coche porque lo tengo en el garaje y creo que la grua no entra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El contacto y todos los sistemas se enciende??O esque no te deja ni girar la llave??Joer que mal royo, pero es como si le cambias la bateria y le pones una nueva no??Nose ahrora ya se que es un cojon de tiempo, pero el viernes se lo pregunto a los del feuvert, que stoy liao con los examens!!Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

amigo te cuento que lo unico que me dijo es que estaba bloqueado el auto y esto paso porque la bateria en primer lugar era la original y tenia 5 años osea ya estaba agonizando y al dejar prendido el sonido del auto sin andar el motor se termino por morir, segun me comento una ves que entra en modo economia tienes 10 segundo para hacerlo partir o se bloquea. pusieron el comdor al auto lo desbloquearon y configuraron los alzavidrios cierre centralizado etc. dejame preguntarle bien lo que se bloqueo a mi amigo mecanico y te cuento.

saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi se me a puesto el modo economia mas de 100veces estando de botellon y 50 he apagado el coche y me ido...Y ahi esta, andando como un campeon. Yo creo que ni ellos saben lo que hace el coche. Mira lo todo cocoroto que es muy muy raro, hace el amago??

Lisboa,cuanto cuesta desbloquear el coche!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lisboa escribió:

segun me comento una ves que entra en modo economia tienes 10 segundo para hacerlo partir o se bloquea

saludos.

Es cierto que tengo el coche en modo economia. La bateria tendrá 1 año o poco más. Lo que no comprendo es porque me arrancó la primera vez despues de volver a conectar el borne positivo y despues sin desconectar nada ya no me arrancó. Lisboa, pregunta a tu amigo. Aunque tenga que llevar el coche a la Peugeot con grua me interesa saber lo que hice mal o lo que no hay que hacer para que no me vuelva a suceder.

Gio gracias por el ofrecimiento pero no creo que en Feuvert me den una solución pues me da ami que se trata de un problema electronico pues como dijo Lisboa hace el amago de arrancar, es decir gira el motor de arranque ( no como cuando te quedas sin bateria ).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vale, entonces es como si no le llegase luz al motor. Has visto las bujias??como las tienes??Gasolina?Se puede haber jodido la bomba y la 1 vez arrancarte por lo que tenia en el tubo...Nose podriamos ir descartando cosas...Eso de entrar una grua al garaje...xungo lo veo. Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso es lo que me temo, que la central electrica no mande actuar a la bomba de la gasolina. En fin veremos en que se queda pero lo jodido es que sigo sin saber que hice mal para que haya sucedido esto. Las bujias no creo que sean, no son como las bombillas que se funden del dia a la noche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema es que mi coche duerme en el piso inferior al que se accede por una rampa bastante pronunciada y con un techo tan bajo que el 307 con la antena de serie no pasa. Inmediatamente despues de subir la rampa hay que girar y a un lado hay un coche aparcado por lo que es muy posible si viene la grua que tenga que pedirle al dueño de ese coche que lo mueva.

Como no gasto el coche para trabajar me esperaré a ver si hay alguna manera de conseguir arrancarlo sin llamar a la grua y si no pues el sabado ya se le ocurrirá algo al operario de la grua que tendrá algo de experiencia seguro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una cosa as seguido el consejo que di en algun hilo , sobre esto ç

cuando tengas desconectada la bateria del borne + haces una descarga con un cable a un tornillo del motor, luego conectas ,esperas el tiempo, y a continuacion intenta arrancar.

NOTA sigue los consejos sobre desconectar bateria

Una cosa si el del taller le comentas igual puede ir con el ordenador a tu garaje y intentar arrancar, y otra cosa mira los fusibles que estan en el motor me parece que es el numero 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 6 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 13 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 19 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas
    • Luz maletero
      Hola. Viendo que la luz del maletero de nuestras rifters es un poco pobre yo le he puesto una tira de led aquí por si a alguien le gusta la idea. Así si abro solo el cristal me ilumina la bandeja y el cofre del techo.
       
       
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad