Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Lyon

Problema con la cerradura

Mensajes recomendados

Bueno, pues inauguro el post que tal vez relate mi primer problema con el coche.

A ver, os comento.

Hace unos días que al intentar cerrar con la llave manualmente (no con el mando) nada más salir del coche, lo único que me cierra es la puerta del conductor (me deja todas las demás y el maletero abierto). No se oye ni el típico "ploc" de cuando se cierra ni se encienden los intermitentes. Matizo que mi coche es un HDI 136 Sport + MP3 BT, nada de apertura selectiva ni supercierre ni esas modernidades :P

No obstante, probando, probando... me di cuenta de que, una vez apagado el coche, esperando más o menos 1 minuto (el coche hace un ruidito pasado ese tiempo, debe ser cuando se desconectan algunos sistemas) si cierra completamente con la llave, manualmente.

Todo eso cerrando con el mando no pasa.

¿Os pasa a vosotros? ¿Es normal tener que esperar ese tiempo para poder cerrar con la llave?

Un saludete y gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Lyon, siento decirte que no tengo ni la más pajotera idea del motivo. Mi cerradura todavía es "virgen" y no he tenido oportunidad de comprobarlo. Ahora que lo dices ya me pica la curiosidad.

Por lo que comentas parece un tema de seguridad pero sigo sin ver el motivo ¿has mirado si el manual dice algo? Este fin de semana (si me acuerdo) indagaré a ver qué pasa.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por tu respuesta Vtin.

Pues lo del manual es lo primero que miré (bueno... intente encontrar algo en ese revoltijo de hojas de papel, modelos mezclados y erratas...). Lo más parecido a lo que me pasa tal vez esté en la página 86, en aperturas, donde pone:

Mando de socorro

Dispositivo para bloquear y desbloquear

mecánicamente las puertas en

caso de disfuncionamiento de la batería

o del bloqueo centralizado.

- Bloqueo de la puerta conductor:

Introduzca la llave en la cerradura, y

gírela hacia la derecha.

- Desbloqueo de la puerta conductor:

Introduzca la llave en la cerradura, y

gírela hacia la izquierda.

No obstante... problema en la batería aparentemente no hay (el coche no se ha "quejado" de nada más). Y en el cierre centralizado... pues no se... ¿cómo es que cierra entonces como si nada con el telemando? Vaya misterios...

Lo dicho, a ver si se puede arrojar algo de luz.

Un saludete.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sé, tiene pinta que ya dan por hecho que siempre se va a utilizar el mando y dejan la llave para casos de emergencia. Por esto el funcionamiento de la llave no distingue si la batería está mal o en buenas condiciones. Si el estado del sistema es correcto es posible que después del minuto que comentas accione el cierre centralizado.

Resumiendo, la llave tiene tanto accionamiento mecánico como eléctrico. El mecánico actúa de inmediato sobre esa puerta y el eléctrico después de sus comprobaciones. Esto lo veo jodido si te pilla en una zona de seguridad donde no actúa el mando a causa de los deshinibidores, aunque esto no sé si es leyenda urbana.

Lo dicho, ya lo probaré este fin de semana.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo mas seguro que sea de la cerradura de la puerta lado conductor que cuando le das con la llave no manda la señal electrica , te la tendran que cambiar ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Lyon, me parece de jjcf tiene razón. Cuando he llegado ahora al párking he probado de cerrar con llave y no ha habido ningún problema, cierra igual que con el mando.

Siento decirte que ya te veo llevando el coche al taller.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, a ver si lo aguanto hasta que tenga que rellenar aceite. La verdad es que tampoco podría asegurar que viniese así del conce, pero creo que no, que se puso mal hace unos días... curiosamente cuando hacía bastante frío.

Muchas gracias a todos, ya os contaré en que queda la cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Lo dicho, cuando toque visita a ver si lo arreglan.

De todos modos, ¿no se "escojoncionará" cada dos por tres no? Si no menuda gracia.

En cualquier caso, me quedo más tranquilo después de vuestros comentarios (vaya, que en principio es un arreglo sencillo).

Ah, se me olvidaba, para cambiar la cerradura (supongo que será el bombillo... ¿o será todo el mecanismo de la puerta conductor?), ¿tocará dejar el coche más de una jornada en el taller? (me pilla un poco mal en ese caso :-S)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Lyon escribió:

Lo dicho, cuando toque visita a ver si lo arreglan.

De todos modos, ¿no se "escojoncionará" cada dos por tres no? Si no menuda gracia.

En cualquier caso, me quedo más tranquilo después de vuestros comentarios (vaya, que en principio es un arreglo sencillo).

Ah, se me olvidaba, para cambiar la cerradura (supongo que será el bombillo... ¿o será todo el mecanismo de la puerta conductor?), ¿tocará dejar el coche más de una jornada en el taller? (me pilla un poco mal en ese caso :-S)

No, no es el bombillo, es todo el mecanismo de la cerradura de puerta, es decir todo el bloque que lleva dentro, yo he mirado en el service-box y me sale la cerradura por mas de 90euros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
No, no es el bombillo, es todo el mecanismo de la cerradura de puerta, es decir todo el bloque que lleva dentro, yo he mirado en el service-box y me sale la cerradura por mas de 90euros.

Pues vaya gracia. A ver si lo dejan bien entonces (ya es más laborioso)... espero que sí :S

Con respecto al precio... a mi me lo pasan por garantía (supongo que cuando dices eso es porque ya te cumplió :( ).

Ya como apunte personal... ¿en que coño se basan los de Peugeot para que la cerradura entera valga algo más de 90€ y una llave simple (no la de "navaja", que vale en torno a 110€) valga 90€? Es insultante.

P.D.: ¿alguien sabe cuánto tiempo inmovilizan el coche para este arreglo?

Gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lyon escribió:

P.D.: ¿alguien sabe cuánto tiempo inmovilizan el coche para este arreglo?

Como siempre, no tengo la más pajotera idea. Como referencia te puedo decir que a mí me cambiaron todo el bloque motor del elevalunas de mi puerta y fue 1 hora. Eso sí, me avisaron cuando les llegó el material, es decir, no esperó el coche en el taller mientras estaban pendientes de recibirlo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Vtin.

Pues a ver si puedo hacer más o menos lo mismo, que pidan las piezas y cuando las tengan les llevo el coche.

La duda la tenía porque como es todo el conjunto de la cerradura... se incluye el bombillo, y este por narices tendrán que pedirlo (pero claro, como tienen los códigos para hacer las llaves dando tus datos... me imagino que podrán pedirlo sin dejar el coche).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lyon escribió:

Bueno, pues inauguro el post que tal vez relate mi primer problema con el coche.

A ver, os comento.

Hace unos días que al intentar cerrar con la llave manualmente (no con el mando) nada más salir del coche, lo único que me cierra es la puerta del conductor (me deja todas las demás y el maletero abierto). No se oye ni el típico "ploc" de cuando se cierra ni se encienden los intermitentes. Matizo que mi coche es un HDI 136 Sport + MP3 BT, nada de apertura selectiva ni supercierre ni esas modernidades :P

No obstante, probando, probando... me di cuenta de que, una vez apagado el coche, esperando más o menos 1 minuto (el coche hace un ruidito pasado ese tiempo, debe ser cuando se desconectan algunos sistemas) si cierra completamente con la llave, manualmente.

Todo eso cerrando con el mando no pasa.

¿Os pasa a vosotros? ¿Es normal tener que esperar ese tiempo para poder cerrar con la llave?

Un saludete y gracias de antemano.

Me uno al problema ; aparco el coche,me dirijo a cerrar y....

anda! si solo cierra la puerta del conductor,y los intermitentes no se accionan,ni el ruido del cierre.Para colmo el telemando funciona cuando quiere y tuve que dejarlo abierto,suerte que estaba por alli al lado yo...

En fin,parece otro fallo generalizado,menuda gracia tener que cambiar la cerradura,de momento cierra,a ver si sigue fallando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas SNAKE, y ¿bienvenido? al fallito de la cerradura.

Eso justo me pasa a mí :S , aunque ya dije que lo dejo para la primera revisión.

Eso sí, desde mi último post sólo me ha fallado una vez más -por cierto... tengo la ligera sensanción de que el fallo es sensible a humedad y temperatura... no se si serán cosas mías- (lo cual no quita que en cuanto le toque revisión eso lo arreglan por mis santos huev#s :angry:).

Cuando cierres, prueba a girar con un poco más de decisión la llave, a ver si te cierra como me hace a mi (alguna vez ni con esas).

Lo del telemando... contrólalo... prueba a cambiarle la pila (que lo mismo incluso te soluciona todo el tema B) ) y si no tira de garantía. ¿Se te ha caído alguna vez de mala manera?

Un saludo y suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lyon escribió:

Buenas SNAKE, y ¿bienvenido? al fallito de la cerradura.

Eso justo me pasa a mí :S , aunque ya dije que lo dejo para la primera revisión.

Eso sí, desde mi último post sólo me ha fallado una vez más -por cierto... tengo la ligera sensanción de que el fallo es sensible a humedad y temperatura... no se si serán cosas mías- (lo cual no quita que en cuanto le toque revisión eso lo arreglan por mis santos huev#s :angry:).

Cuando cierres, prueba a girar con un poco más de decisión la llave, a ver si te cierra como me hace a mi (alguna vez ni con esas).

Lo del telemando... contrólalo... prueba a cambiarle la pila (que lo mismo incluso te soluciona todo el tema B) ) y si no tira de garantía. ¿Se te ha caído alguna vez de mala manera?

Un saludo y suerte.

Hola Lyon,discúlpame pero no me había fijado que este hilo era del 308,yo hablaba de un 307,no me dí cuenta.

Ya que el fallo es el mismo,comentar que la temperatura era de 15 grados ese día y el telemando funciona solamente en verano con temperaturas mas bien altas,en invierno prácticamente nunca funciona,cosas sobrenaturales?

En cambio si lo acerco desde el interior al mando de intermitentes/luces que es donde está el com2000 ahí si que funciona,pero solo desde el interior.

Probaré de cambiar pila como dices.

Cerré muuuuuuchas veces con decisión pero nada,espero que no falle habitualmente.Gracias por responder Lyon,un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 17 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad