Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
SFIGUE

Alguien le ha puesto el "alerón"

Mensajes recomendados

Pues eso chicos, que si alguno os habéis aventurado a ponerle el aleroncillo trasero ese al coche... Yo me lo estoy pensando porque me parece que queda bonito, pero no se donde mirarlo.

Fijo que el de la casa es bastante caro... ¿sabéis por cuanto puede salir montado y pintado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que hablas del berlina,creo que alguien por aqui lo tenia montado a ver si te contestan.Yo estoy pensando en ponerle uno al mio(sw) pero si al final me decido tiene que ser fino,nada escandaloso.No se si peyo tiene alguno original para el sw,alguien lo sabe??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, te pongo unas fotitos del coche con el aleron, tenia unas horas y ya no se parece en nada, por cierto ayer hizo un añito y de momento sin problemas, toquemos madera.

Hay van las fotos

coche.JPG

coche2.JPG

queda mas guapo con el aleron, precio no lo se por que dije que si no me lo regalaban no me lo quedaba, pero creo que me dijo que eran unos 300€

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo se lo puse a mi 5 puertas en la casa.

El aleron pintado y montado salia cerca de los 300 € pero no me acuerdo exactamente ya que yo no pagué mano de obra por "conocido"

Tengo la mosca detras de la oreja por que los consumos de mi coche se han disparado bastante y tras varias pruebas empiezo a pensar que el aleron esteticamente le hace al coche muy bonito, pero aerodinamicamente le perjudica....

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo se lo puse a mi 5 puertas en la casa.

El aleron pintado y montado salia cerca de los 300 € pero no me acuerdo exactamente ya que yo no pagué mano de obra por "conocido"

Tengo la mosca detras de la oreja por que los consumos de mi coche se han disparado bastante y tras varias pruebas empiezo a pensar que el aleron esteticamente le hace al coche muy bonito, pero aerodinamicamente le perjudica....

Saludos

Yo quería ponerselo también a mi berlina 5 puertas... lo que pasa es que no me esperaba que fuese a costar 300€... es como para pensarselo, y si encima me dices que estás gastando mas gasolina... puffffff... no se que hacer....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre, en principio el aleron lo que hace es romper un poco la aerodinamica atras, haciendo que el coche pierda sustentacion en el eje trasero y se pegue un poco mas al suelo, eso si, creando algo mas de turbulencia detras, lo que significa algo mas de resistencia aerodinamica, pero vamos, tanto como para que se note a esas velocidades :shock:

A ver si vas a tener algo tocado en la inyeccion :?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estoy meditando realizar una limpieza de inyectores pero la verdad es que coincidiria el poner el aleron con un consumo más alto.

Con mi 1.6 110 cv no llego a 600 Km con un deposito lleno, con consumo mixto.

Los filtros y demas se lo cambie hace unos meses y la cosa no mejora.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Estoy meditando realizar una limpieza de inyectores pero la verdad es que coincidiria el poner el aleron con un consumo más alto.

Con mi 1.6 110 cv no llego a 600 Km con un deposito lleno, con consumo mixto.

Los filtros y demas se lo cambie hace unos meses y la cosa no mejora.

Gasolina ¿verdad????????

La verdad es que entonces o vas a 160km/h todo el día, o no es muy normal... Yo este último deposito... estoy haciendo conducción económica (ya sabes, probando a no dar acelerones, a llevar marchas largas...) y entre los km que llevo y los que supuestamente marca el ordenador que me quedan por hacer... haré unos 740 aproximadamente con el deposito hasta arriba

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Estoy meditando realizar una limpieza de inyectores pero la verdad es que coincidiria el poner el aleron con un consumo más alto.

Con mi 1.6 110 cv no llego a 600 Km con un deposito lleno' date=' con consumo mixto.

Los filtros y demas se lo cambie hace unos meses y la cosa no mejora.[/quote']

Gasolina ¿verdad????????

La verdad es que entonces o vas a 160km/h todo el día, o no es muy normal... Yo este último deposito... estoy haciendo conducción económica (ya sabes, probando a no dar acelerones, a llevar marchas largas...) y entre los km que llevo y los que supuestamente marca el ordenador que me quedan por hacer... haré unos 740 aproximadamente con el deposito hasta arriba

Si Gasolina.

La verdad es que no voy a 160 Km/h todo el dia, bueno ya no paso de 150 ni de viaje.

Mi coche va a hacer 4 años que lo compré y no tiene ordenador de abordo, sencillamente en reserva, lleno el deposito hasta arriba, pongo el marcador de Km parciales a 0 y hasta que esté otra vez en reserva, y de 600 Km con un deposito no paso. Le suelo echar 55 litros.

Si encontrara la factura del aleron diria lo que me costo hace años.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Estoy meditando realizar una limpieza de inyectores pero la verdad es que coincidiria el poner el aleron con un consumo más alto.

Con mi 1.6 110 cv no llego a 600 Km con un deposito lleno' date=' con consumo mixto.

Los filtros y demas se lo cambie hace unos meses y la cosa no mejora.[/quote']

Gasolina ¿verdad????????

La verdad es que entonces o vas a 160km/h todo el día, o no es muy normal... Yo este último deposito... estoy haciendo conducción económica (ya sabes, probando a no dar acelerones, a llevar marchas largas...) y entre los km que llevo y los que supuestamente marca el ordenador que me quedan por hacer... haré unos 740 aproximadamente con el deposito hasta arriba

exacto, el mio tambien me hace esos kilometros iendo por carretera claro y a una velocidad de como mucho 110 km/h. Tenemos un deposito muy grande, 60 litros. COnsumiendo 7 litros a los 100 km, podemos hacerle al coche 800 km con el deposito lleno. Los 7/100 lo consume a 120 km/h, el problema que tenemos los gasofa es que al entrar en ciudad se dispara un huevo el consumo, si ponemos el contador a 0 en ciudad nos marca alrededor de 10 litros sin pasarlo de 3000-3500 rpm.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola ando pensando ponerle el aleron a mi chikitin, y tenia pensado ponerle el de la casa porque no es muy burro y la verdad hace bonito, y me e dado cuenta que cuando el deposito del coche anda de la mitad pa abajo, si entras un poco fuerte en las curvas y fuerzas la curva se nota como pierde un pokitin muy oekeño el culo, bueno el tema esta en si sabeis cuanto cuesta, si te lo momntan y pintan incluido en el precio, y tal, y si hay alguno que no sea original y lo mismo precio y tal, alguien que me cuente su esperiencia en la conduccion con aleron y sin el, ya se que el consumo se elevara un poco pero no supongo que mucho no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues yo hace cosa de dos meses le monte un aleron al coche.

Me salio por 160 euros pintado y montado, no es el original, pero me gusta mas que este. Lo monte en Tuneart, en la carretera de Madrid a Toledo, en el kilometro 17.[/img][/url]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo se lo puse a mi 5 puertas en la casa.

El aleron pintado y montado salia cerca de los 300 € pero no me acuerdo exactamente ya que yo no pagué mano de obra por "conocido"

Tengo la mosca detras de la oreja por que los consumos de mi coche se han disparado bastante y tras varias pruebas empiezo a pensar que el aleron esteticamente le hace al coche muy bonito, pero aerodinamicamente le perjudica....

Saludos

Es literalmente imposible que tanto el aumento de consumo o la variación de cualquier parámetro aerodinámico vaya relacionado directamente con el aleroncillo que trae el coche. El aplomo en la parte trasera lo notarias a velocidades impensables, contando con que el fin de esta pieza fuese variar el comportamiento del coche. No, en este caso no es así, controla tema inyección y demás como bien han dicho que por ahí estará el asunto.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me gusta, queda bonito pero... ¿te han dicho algo del tema de la homolgación?

En una web dedicada a homologaciones me comentaron que cualquier alerón que supere 1cm de grosor ha de ser homologado por ley... ¿te comentaron algo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mi el 307 con aleron no me gusta nada.

saludos.

a mi no me gusta con los faros traseros esos blancos, el coche pierde mucho. El aleron no esta mal, depende del color tambien. En negro y en rojo no keda mal, pero en plata, azul,etc... no me gusta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad