Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Lexi

Me ha salido!(no tngo FAP)96000km

Mensajes recomendados

Pues eso, estoy leyendo por aquí y casi todos hablais del "fallo anticontaminación" pero con el HDI FAP, en el caso de los que no lo llevamos, ¿que debo hacer?, puedo seguir circulando así? Lo de meterlo en autovia en 4 y darle zapatilla se lo debo hacer? La verdad es que estamos muy contentos con el 307, no nos habia dado ningun problema antes.

Hace 35000km que no cambio el filtro de gasoil, ni tampoco limpio el del aire, ¿tendra algo que ver eso?

El coche es un HDI 1.6 110 sin FAP, de noviembre de 2005.

Me acaba de salir esta mañana, ya os contaré despues de unos cuantos ciclos haber que pasa. Tiemblo solo de pensar que tiene que entrar en el taller...

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se si no he entendido bien el mensaje,pero creo que si te ha salido la anomalia,es porque logicamente tienes FAP,o quizas segun he elifo por el foro tendras mal la EGR o atascada de suciedad...buscate informacion,pero si te ha salido un aviso en la multifuncion es por algo creo yo..Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí, has entendido bien, me ha salido en la sabelotoo "fallo anticontaminacion", y lo dicho, no llevo FAP, asi que sera EGR o algo por el estilo, cuando abrí el capo para verificar niveles hace poco, vi que en el tubo que va al intercoler, uno que tiene como unas alambres, que hacen dicho tubo mas grueso y más delgado, pues como si resudase un poco por alguna de estas juntas, no se si tendrá algo que ver. Deciros que no he visto el coche, que se lo ha llevado mi novia, y me a llamado a las 7 de la mañ para decirme que le habia salido "fallo anticontaminacion" y que llevaba encendido un chivato amarillo en el cuadro...., y me dijo también que iba a 2500 rpm y que no le notaba nada, mañ os cuento cuando lo pruebe yo a ver que noto, pero me da mala espina

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esos son los sintomas que tuve yo ne el mio,pero bueno mi 307 es un 2.0 hdi 110 con FAP,a mi simplemente hice lo que se comenta en el foro, le di un poco de caña por autopista cuando se quito la limitacion del motor y se le quito el error...aparte le saque el filtro y lo limpie con agua a presion y no veas todo lo que salio por ahi...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Será lo que haga, que me enchufen el ordenador y a rezar!!la verdad es que soy de los que revoluciona poco el coche, (lo revoluciono hasta 3000 rpm al cambiar), pero despues no lo suelo pasar nunca de 2800 o 2600, ya que yo en autovia suelo ir trankilo (de 130 no suelo pasar).

Me fastidia, pero la verdad es que no me puedo quejar, porque el 307 me esta saliendo muy bueno, es la primera vez que da un problema que no pueda solucionar yo en casa, ya que soy de los que le cambia filtros, aceite y demas en mi casa.

Muchas gracias por responder, si alguno de vosotros no tiene FAP y le paso algo similar, espero que me oriente un poco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, ya sabes que no es del FAP:P

Como dice Abel, puede ser de multitud de cosas. Si no tienes FAP, lo más probable es que sea del Sistema de recirculación de Gases, es decir de la Válvula EGR, o algo de eso.

Lo único, que te miren el fallo en el taller.

Ya nos dirás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hoy he probado el coche (ya que ayer lo tenia mi novia en el trabajo), abri el capo para ver el manguito que va al intercoler, que la ultima vez parecia que estaba un poquín resudado, pero he mirado hoy, y no esta nada sucio.

He probado el coche, y llevo ya tres ciclos, y el coche sigue marcando el fallo, pero el coche va genial, como si nada, sube de vueltas y tira bien; lo he metido hoy dos km en segunda a 3500 rpm para ver que pasaba, y nada, iba a 70 bien agusto!

He llamado a mi primo,que es mecanico de alfa, y me a dicho que el me puede kitar el fallo con el ordenador, que cuando nos veamos me lo quita, y haber que pasa, si vuelve a saltar pues habrá que mirarlo.

también me a dicho que a ellos les llegan coches con fallos asi, y que le meten el ordenador, le quitan el fallo y se lo devuelven al cliente sin cobrarles nada, y si les vuelve pues ya lo miran.

Ya os seguiré contando, el me mete su ordenador con el cable de audi me a dicho.a ver que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 42 respuestas
    • Sistema para montaje de ruedas
      Buenas os pongo este utensilio que algunos modelos de coche tienen y es una buena herramienta para colocar los neumáticos cuando los cambiamos o hacemos una reparación en las ruedas   .esta herramienta  que yo sepa va el los Peugeot  407  pero sirve para casi todos los modelos de Peugeot como Citroën y demás coches  .
      La referencia por si no la tenéis y la queréis conseguir en Peugeot es  rf   6717 09   y si no en algún desguace
      • 3 respuestas
    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 47 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...