Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
datape

problema importante 307 sw hdi 136 cv

Mensajes recomendados

Buenas noches a todos/as.

EStoy aco....nado.

El pasado domingo iba por la M40 y al pasar de 4ª a 5ª el coche se revolucionó a lo bestia...como cuando aceleran el coche estando en punto muerto. Según vi en el cuentarevoluciones llego a ponrse a 4000/4500, momento en el que quité el contacto del coche y lo arrimé a la dcha.

Al llegar la grúa abrimos el motor y olía a "ferodo" oalgo así...vamos que el hombre dijo que era "del embrague". El coche no hacía ni amago de arrancar.

Hoy "le han metido mano" en el taller y según me dicen no conseguían arrancarlo. Al final lo han conseguido y segúnparece hacía ruído bastante raro e incluso aba alguna "detonación".

Según me han comentado le han sacado 3 litros de aceíte y a pesar de eso el nivel sigue estando por encima del máimo.

ME han preguntado si le llevaba "pasadito" y por supuesto no es así. LA última revisión la pasé a los 80.000 km y desde entonce , ahora tiene 96.000 km, me he limitado a comprobar que el nivel del aceite es correcto y en ningún momento le he añadido.

ME han dicho que ha podido entrarle gasoil en el motor...pero vamos que todavía no lo tiene claro.

Se os ocurre algo de que puede ser?

Alguien sabe cuanto tengo que ir "preparando"?

Estoy aco...nado.

Perdón por "el ladrillo" y gracias por anticipado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo siento tio no te puedo ayudar a pesar de tener el mismo coche y motor que tu. pero si tiene que ver con el aceite que se resposabilicen los que te cambiaron el aceite,aunque no creo que sea de eso. a mi con 45000km ya me patina el embrague,espero que no me ocurra lo mismo. suerte tio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pufff... no pinta nada bien.

Hay algo que no entiendo... dices que cuando cambiaste de 4ª a 5ª el coche se revoluciono...

Si sólo es el motor lo que se acelera lo más probable es que haya un problema de embrague, que no veo que relación tiene con que tengas más de 3 litros de "algo" con el aceite.

Sería interesante que en el taller se aseguraran de que es lo que le quitaron del carter. Si no recuerdo mal, la capacidad está por los 4.5 litros... hay que ser muy burro para meterle en la revisión más de 8 litros y no darse cuenta.

Explicación de todo a cien... en algún punto del recorrido del aceite se obstruyo, y acumulo todo el aceite entre la bomba y la obstrucción.

:blush: :blush:

A ver si el compañero Jjcf se pasa por aquí y te puede echar una mano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buena d...!

Si se tratase del embrague el motor subiría de vueltas en cualquier marcha, y sólo al acelerar. Además no debería haber ningún problema para arrancar, en todo caso para iniciar la marcha y ganar velocidad. Lo que comentas suena a lo que hacen las antiguas bombas de inyección, cuando en el combustible se echa "demasiada agua". ¿Habías repostado poco antes del problema? Siguen existiendo gasolineras que, para aumentar los litros de combustible en tanque, se pasan con la mezcla de agua. Aunque sólo es una hipótesis y, por tu bien, espero equivocarme.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola por lo primera dato que veo es que algun inyector esta mal

por eso lo que cometas de mas aceite

otra cosa el anticogelante como esta

lo del ruido que comentas lo mas seguro que es por que te anda mal lo primero que te comento,

Otra cosa el taller es oficial,

te han mirado con el ordenador

apuesto problemas inyector,

y por ultimo comentas tu fallo , puedes decir ,modelo ,motor .etc

ya me diras como va el tema

espero noticias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos por vuestras respuestas/apoyos.-

El modelo es el 307 sw pack 2.0 hdi 136 cv de julio'2004.

Os cuento. El coche llevaba un año sin pisar el taller y todavía no había llegado a los km para la revisión, le había hecho 15.000 km. De todos modos, yo cada cierto tiempo le miraba el nivel de aceite y siempre estaba por debajo del máximo.

En el taller, que es d confianza y no oficial de Peugeot, me ha dicho que le han sacado como 3 litros y ahora está en el tope de aceite.

Me dice que el interculer, el catalizador, lo tubos de no sé que y ...está lleno de aceite. Me comentan que la única opción es que haya entrado gasoil en el circuito del aceite, probablemente por "la bomba de presión", ¿puede ser eso?

Ayer llevaro a reparar los inyectores y veamos como va la cosa cuando los monten.

Señores, yo digo una cosa: mí cohe tiene 95 mles km. Lo cuido mogollón, con el resto de coches que he tenido (todos Renault, por cierto) nunca he tenido ningún tipo de prblema...y hablo que con el megane hice 250000km, con el twingo 200000 y con el 21 300000.

Coño, esto nomes normal!!! Que se entere Peugeot...Que nada de fiabilidad, y por supuesto se va a volver a comprar otro peugot [editado]

Perdón por el tono, pero "estoy calentito".

Admin: siento lo que te ha pasado, es normal que nos cabreemos ante cosas así. Te pongo el texto que tenías en mayúsculas en minúsculas, y corrijo parte del comentario.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mmm, no se, pero me suena a que se han pasado echandole aceite al coche. Lo que me parece muy raro es que el inercooler tambien esté lleno de acite, puesto que el circuito de admision de aire funciona asi: Filtro, intercooler, turbo, colectores.

Un amigo mio tuvo un concesionario Citroen y ls entró un C4 con aceite en el turbo. El "ingeniero" que le hiciese el cambio de aceite se pasó 3 pueblos.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Hola, lo de que se hayan pasado echando aceite es poco probable por no decir imposible, puesto que el coche llevaba más de un año sin pisar taller y no ha sido rellenado en ese tiempo y además ha sido observado, por lo que he podido leer tiene pinta de tener razón tu mecánico y que se haya metido gasoil por la bomba de presión, así que supongo que lo que te han sacado ha sido una mezcla de aceite y gasoil, aunque esto último es una suposición porque sin haberlo visto no se puede saber. También decir que me parece algo muy raro en un coche con tan pocos kilómetros y a lo de las revoluciones tampoco le encuentro ninguna explicación, así que espero que tengas suerte y no sea demasiado cara la avería. Estaría muy bien que nos mantuvieras informados. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Nuevo parte de guerra:

Tienen que sacar el motor :-(

Ayer repararon los inyectores. Los pusieron y lo arranzaron. Resusltado: echa menos humo que antes de repararlo, pero sigue teniendo ruido en el motor "sospechoso".

El mecánico ya me ha dicho la posibilidad de tener que cambiar el motor. ¿Coste? Ni idea, seguro que un huevo y la yema del otro.

Me merecerá la pena?

EStoy muy cabreado, no os compréis un peugeot. Yo sí que soy de : Nunca Mais un Peugeot.

Respecto al tema del aceite, como comentan, no le he rellenado nivel en 12 meses

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre... a mi eso de que digan que hay que cambiar el motor sin saber aún que tiene me parece un poco exagerado.

Puede ser que necesiten cambiarlo para sustituir algo o para poder trabajar con el, pero eso no implica que sea necesario un motor nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

datape escribió:

Nuevo parte de guerra:

Tienen que sacar el motor :-(

Ayer repararon los inyectores. Los pusieron y lo arranzaron. Resusltado: echa menos humo que antes de repararlo, pero sigue teniendo ruido en el motor "sospechoso".

El mecánico ya me ha dicho la posibilidad de tener que cambiar el motor. ¿Coste? Ni idea, seguro que un huevo y la yema del otro.

Me merecerá la pena?

EStoy muy cabreado, no os compréis un peugeot. Yo sí que soy de : Nunca Mais un Peugeot.

Respecto al tema del aceite, como comentan, no le he rellenado nivel en 12 meses

Hola detape,siento mucho tu problema.La verdad que estos motores hdi 136 salieron bastante mal,turbos rotos,volante motor,averías electrónicas etc...

Me imagino que cambiar el motor debe de valer unos cuantos miles de euros,sopesa según el coste si realmente merece la pena tan amplio desembloso económico con el consiguiente riesgo de otra avería "gorda".

Ya nos irás comentando las novedades,saludos y paciencia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola come te comente es lo mas seguro

otra cosa de la bomba nuanca pasa al motor de esta va a un sistema antes de los inyectores.

los inyectores son codificados en el taller los an puesto como estaban antes , y otra cosa una casa muy especializada tiene que comprobar los inyectores, en peugeot con los parametros se sabe si estan mal , y se suelen poner nuevos , yo antes de cambiar el mortor haria mas comprobaciones , y los tiros van por lo que te comente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola datape. He estado pensando en lo que te pudo pasar, sobre todo el que se acelerara sólo, y, no te ofendas pero, ¿no podría ser que fallaras el cambio y pasaras a 3ª en vez de a 5ª? Eso explicaría que se revolucionara tanto y sin acelerar.

Y si se pasó mucho de vueltas, quizás también los otros fallos, pero no lo sé a ciencia cierta.

Suerte de todas formas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ares escribió:

Hola datape. He estado pensando en lo que te pudo pasar, sobre todo el que se acelerara sólo, y, no te ofendas pero, ¿no podría ser que fallaras el cambio y pasaras a 3ª en vez de a 5ª? Eso explicaría que se revolucionara tanto y sin acelerar.

Y si se pasó mucho de vueltas, quizás también los otros fallos, pero no lo sé a ciencia cierta.

Suerte de todas formas.

yo sin que te siente mal creo que estas mal encaminado,

si te han dicho que tenias el intercooler y los tubos de admison llenos de aceite por eso es por lo que se te ha revolucionado el coche y gracias a que lo paraste porque sino lo gripas del todo, es aceite que tenias en elintercooler y manguitos se te ha vuelto a meter a la admision y el motor re ha combustionado ese aceite como si fuese gasiol

el coche cuando lo arrancas arranca bien (es decir a la primera como antes) o con dificultad?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad