Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
fer 307

Al poner las luces...

Mensajes recomendados

Tengo una preguntilla... cuando poneis las luces, se encienden los botones y los marcadores claro está pero también baja de intensidad la luz del climatizador. Mi pregunta es...- Es normal que la luz del ordenador de a bordo no baje de intendidad también? o es que la mia está escacharrada? es que por la noche alumbra demasiado :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la luz de la multifuncion también debe bajar la intensidad, claro esta.. para eso que precisamente comentas.. una vez puestas las de posicion, aparte de iluminarse botoneras, y cuadro en general, le baja la intensidad a la pantalla del clima y a la multifuncion .. y a la numeracion del cuenta kms.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La iluminación de la sabelotodo (pantalla multifunción) va conectada en paralelo a la de iluminación del cuadro.Baja la iluminación del cuadro pulsando el botón que hay sobre el metacrilato del cuadro (el otro de la puesta a cero de los Km parciales) para bajar la luminosidad de cuadro... y de la sabelotodo al conectar las luces.Recomiendo bajar la luminosidad del cuadro para prolongar la vida de sus lámparas y que duren la vida del coche.

Tengo una preguntilla... cuando poneis las luces, se encienden los botones y los marcadores claro está pero también baja de intensidad la luz del climatizador. Mi pregunta es...- Es normal que la luz del ordenador de a bordo no baje de intendidad también? o es que la mia está escacharrada? es que por la noche alumbra demasiado :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Baja un pelín la luminosidad del cuadro, si no ,te veo cmabiando las lámapras en 3 o 4 años.

Yo la luz de los marcadores la llevo siempre a tope no me gusa llevarla más baja :)Quicksilver a ti si te baja la intensidad? Es que no se si es mi coche o son todos que no lo hacen...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ostia que eso se le llama rapidez, no me ha dado tiempo a leer 2 foros que te tenia contestación :DEs que me gusta que iluminen, las flechas iluminan tanto que emiten luz por su punta... anda que no mola...Es caro cambiar esas bombillas??? es que... me gusta así :oops:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La vida media de una lámpara de ese tipo son unas 1000 horas, es decir, en 1000 horas se te fundirán la mitad. 1000 horas son unos 4 años a hora por día con las luces puestas.Además si las tienes siemrpe a tope, se enegrecerán y perderán luminosidad rápidamente.Para cambiar esas lámparas hay que sacar todo el cuadro y es una operación delicada y hace fálta un últil especial, como unas varillas, que se introducen en unos agujeros que hay en la parte inferior del metacrilato y hay un riesgo alto de rayar el metacrilato.Lo puede hacer uno mismo, pero si te lo hacen en el taller son 1,5 horas de mano de obra...Sólo con baja un poquito, conseguiras duplicar la vida de las lámparas, evitar el enegrecimiento y que su luminosidad sea constante durante toda la vida del coche.Es mi consjeo.

Ostia que eso se le llama rapidez, no me ha dado tiempo a leer 2 foros que te tenia contestación :DEs que me gusta que iluminen, las flechas iluminan tanto que emiten luz por su punta... anda que no mola...Es caro cambiar esas bombillas??? es que... me gusta así :oops:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo la luz de los marcadores la llevo siempre a tope no me gusa llevarla más baja :)Quicksilver a ti si te baja la intensidad? Es que no se si es mi coche o son todos que no lo hacen...

Si amigo, a mi me baja la intensidad. Yo tambien las tengo casi a tope de intensidad pero por lo que dice parra, voy a bajarla. De todas maneras también cuenta lo que uses el coche en horas que hagan falta el uso de alumbrado : D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues en algunos modelos van siempre encendidas... vease Citroën ZX, Parra cuantos años tienes tu ZX y seguro que no se ha fundido una luz del cuadro......, el ZX de mi padre tiene 14 años y no se ha fundido ninguna lámpara307 Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi ZX tiene regulación de luz del cuadro y lo llevo por la mitad.Mi sobrina tiene un ZX también y tiene una resistencia de 2,2 ohmios en serie con las lámparas del cuadro, por lo que van alimentadas con menos tensión, unos 9 a 10 V. Esta resistencia va en el conector donde va mi reostato de regulación de luz.Si alguna vez tenemos acceso a la salida de luz regulable del 307, podríamos determinar si se alimenta con menos o con igual tensión, al estar el regulador de luminosidad al máximo. Pos si acaso, llevarla un poquito por debajo.

Pues en algunos modelos van siempre encendidas... vease Citroën ZX, Parra cuantos años tienes tu ZX y seguro que no se ha fundido una luz del cuadro......, el ZX de mi padre tiene 14 años y no se ha fundido ninguna lámpara307 Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues jparra te he hecho caso y menuda sorpresa me he llevado, resulta que cuando encendemos las luces, la pantalla coge la intensidad de alumbrado de los marcadores, pero si la de los marcadores está a tope, al poner las luces la pantalla no cambia porque si estaba a tope... pasa a estar también a tope, he bajado la intensidad como me habeis recomendado y ole ahora si se nota la bajada de luz :) GRACIASSSSSS, que he estado apunto de decirselo al mecanico :oops:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 11 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...