Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
elepuntoce

Problema intensidad de las luces

Mensajes recomendados

Hola quería explicaros el problema que estoy notando últimamente en mi coche. Hace un tiempo que oigo un campanazo cuando arranco el coche en frío y leyendo por el foro he visto que puede ser la batería, que esté algo cascada y entonces suena ese campanazo. Pero el otro día me ha pasado algo que me dejó un poco mosca, iba a mi pueblo de noche y cuando iba en torno a 100 kmh si pisaba el acelerador fuerte para adelantar notaba como de repente la intensidad de las luces caía y al soltar el acelerador volvían a su intensidad normal, y todo esto acompañado por un ligero sonido como si fuera un relé que cortaba las luces y después las volvía a poner bien.

¿Creeis que puede guardar relación esto con la batería?

¿Le ha pasado a alguien más?

Perdón por el ladrillo y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa lo mismo que a ti, pero sin el ligero sonido.

Cuando voy a cierta velocidad y acelero veo que disminuye la intensidad de las luces, y cuando dejo de acelerar vuelven a su estado normal.

Vi en otro post que eso podía ser a causa de la regeneración del fap, que cuando se va a cierta velocidad se empieza a regenerar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues la verdad es que no se si tengo fap, de todas formas ¿¿eso es bueno o malo?? Seguro que cuando te hace lo de las luces si bajas la música de la radio y estás atento lo oirás igual que yo, te lo digo porque yo al principio no escuchaba nada hasta que un día quite la música y se oía, es un ligero sonido pero se distingue.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues intentaré fijarme, lo único que me da muy mala espina, porque cuando voy por la noche y me lo hace yo pienso que si se me van las luces,,, jajajaja.

Hoy me voy ya de puente,, hasta el domingo no vuelvo,asi espero que alguien mas colabore e intente aclarar por lo menos el problemilla, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola no pasa nada es una cosa que tiene la mayoria de los 307 primeros , suele hacer cuando hay una regeneracion o el progama de la bsi y calculador motor hacen sus mediciones ,No es una averia, tranquilo , le puedes comentar en el taller ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad