Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Bazooom

Fallo electrovalvula del turbo y tubos de vacio

Mensajes recomendados

Bueno pues he buscado toda la tarde y no encuentro los sintomas que tengo yo.

tengo un 136cv hdi y parece atmosferico

Hace unos dias cambie el filtro del aire porque estaba muy sucio y desde hace poco se ha quedado el coche sin fuerza, ha perdido toda la energia que tenia, es mas pisando a fondo en 4ª acelera como si de una tortuga en una carrera estubiera.

Datos del vehiculo

307 xsi 136 hdi año 2005 58000 km

Trato del vehiculo

todo por autopista y los cambios sin ser bruscos y entre 2000 y 2500 rpm

Siento el tocho, haber si podeis asesorarme antes de ir a ver que me dicen en la peugeot.

Gracias chicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

xzibit.zero escribió:

¿Hay tironeo en alguna velocidad?

¿Cuándo fué la última vez? cambiaste bujías, Limpieza de inyectores, aceite, filtro de aceite, filtro gasolina (si aplica)

¿Algún mensaje en la pantalla?

¿La válvula EGR y la sonda lambda te ha dado problema alguna vez?

el motor hdi no lleva bujias,

bazooom,probablemente si notas como si tucoche no le entrase el turbo, es probable que tengas la electrovalvula de turbo rota y no te accione el pulmon del turbo, tambien puede ser un problema de caudalimetro,

humo azulado no echa por el escape,no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de pensar en una posible averia del turbo,mira que no haya reventado el manquito del turbo,o al cambiar el filtro de aire,se haya soltado la brida y pierda presión por ahí.Miralo por arriba,y por debajo a la salida del intercooler.Es el tubo de goma gordo que rrecorre el motor a la salida del filtro,y por debajo continua.

Se nota como una especie de soplido por encima del tablero al acelerar,en mi ex hdi 2.0 110cv lo rompi en dos ocasiones y los sintomas son los que describes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

las revisiones del coche estan hechas en la casa, podria ser esa perdida a que este muy sucio el filtro del gasoil??? a cuanto toca cambiar el filtro del gasoil porque sino recuerdo mal es a los 60000 y todavia no he pasado esa revision.

Es el primer problema que da el coche y no sale tampoco ningun mensaje en la sabelotodo.

Lo del humo azulado no lo he visto la verdad pero humo blanco no hecha, le hechare un vistazo. El tema es que acelerando en vacio suena el turbo como siempre, por eso me extraña.

Hechare un vistazo a lo de los tubos y os cuento.

GRacias chicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

del filtro del gasoil dudo mucho que sea. Si se te ensucia mucho e filtro del gasoil, no entraria combustible en los inyectores y se te ahogaria.....

Me da a mi que va a ser lo que comenta milhause, mira a ver los tubos y si estan bien apretaos y sin fisuras, va a ser el caudalimetro...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es fácil que al desmontar el filtro de aire,movieras la caja del filtro y aflojaras la brida.Luego con el paso de los dias,acabara saliendose de su sitio provocando esa falta de presión.

Fijate en esto que te digo,además de la falta de potencia,tienes que oir un soplido de aire en la zona superior del tablero al acelerar.Si es así tienes un 100x100 de posibilidades que sea eso,siempre y cuando el tubo se te haya reventado/o salido de la parte de arriba del motor.Si se ha reventado de abajo,no creo que oigas ese soplido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

millhause395900 escribió:

Es fácil que al desmontar el filtro de aire,movieras la caja del filtro y aflojaras la brida.Luego con el paso de los dias,acabara saliendose de su sitio provocando esa falta de presión.

Fijate en esto que te digo,además de la falta de potencia,tienes que oir un soplido de aire en la zona superior del tablero al acelerar.Si es así tienes un 100x100 de posibilidades que sea eso,siempre y cuando el tubo se te haya reventado/o salido de la parte de arriba del motor.Si se ha reventado de abajo,no creo que oigas ese soplido.

Hola, espero que si es lo dicho anteriormente, no hallas estado mucho tiempo metiendo aire sucio dentro...:dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Perjudicaria en algo mas del coche si circulo con el?? El tema del fap y alguna sonda se podria joder si fuera algo del turbo?? sino por andar lo menos posible.

Mañana miro Todo lo que habeis comentado y lo cuento por aqui.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Bazooom escribió:

Perjudicaria en algo mas del coche si circulo con el?? El tema del fap y alguna sonda se podria joder si fuera algo del turbo?? sino por andar lo menos posible.

Mañana miro Todo lo que habeis comentado y lo cuento por aqui.

Si es el manguito del turbo,puedes circular tranquilamente,no perjudicarás nada,simplemente el coche no tiene la potencia normal,así que tranquilo.De todas maneras el Lunes llevalo y saldrás de dudas.Evidentemente si tienes el coche averiado mejor no usarlo o usarlo lo menos posible.

Si lo que tienes jodido es el turbo,(no creo),lo notarías mucho más pues el coche te perderia como minimo la mitad de la potencia.

Como te apuntan por aquí tambien puede ser la EGR,aunque los HDI llevan un sistema que "sacude" y evita la formación de carbonilla,con lo que se averian poco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bazooom escribió:

Bueno pues he buscado toda la tarde y no encuentro los sintomas que tengo yo.

tengo un 136cv hdi y parece atmosferico

Hace unos dias cambie el filtro del aire porque estaba muy sucio y desde hace poco se ha quedado el coche sin fuerza, ha perdido toda la energia que tenia, es mas pisando a fondo en 4ª acelera como si de una tortuga en una carrera estubiera.

Datos del vehiculo

307 xsi 136 hdi año 2005 58000 km

Trato del vehiculo

todo por autopista y los cambios sin ser bruscos y entre 2000 y 2500 rpm

Siento el tocho, haber si podeis asesorarme antes de ir a ver que me dicen en la peugeot.

Gracias chicos

Hola. ¿Has soltado el conjunto del filtro?, ¿has puesto todo bien? Se ha podido quedar algo mal.

Olvidaros del turbo (No todas las averias son de aqui)Ni de la EGR.

¿Te han mirado en la Peugeot y no da nada?, ¿y en parametros que le da al mecanico.?

Revisa todo lo que soltastes, todos los tubos que van a la admision, electrovalvulas, ect, caudalimetro,(¿no lo has roto o se ha caido al suelo?)etc. Ya me iras diciendo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola jjcf simplemente solte los 4 tornillos para sacar el filtro del aire y cambiarlo por el filtro green recien lavado y con su aceite inpregnado, de primeras pense que le heche mucho al no tirar el coche y le cambie a un filtro normal y nada.

Hoy he revisado todos los tubos que podido ya que debajo del coche no podio meterme, tampoco tira humo blanco ni azulado.

Me da la sensacion como si quisiera tirar y no puede por algo.

EL filtro del gasoil cada cuanto se cambia??podria ser por esto?? El sonido del motor es exactamtente igual que siempre.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues puede ir por ahi la cosa, porque le heche bastante aceitito para que no pasaran las impurezas, y creo que me pase.De todas formas se lo quite y puse uno de serie, y sigue igual.

Si se hubiera obstruido por el aceite hay solucion, se puede limpiar o algo?? porque posiblemente sea por eso.

Pregunta tonta donde esta el caudalimetro?

La cuestion es que en punto muerto acelera con bastante alegria, pero cambia la cosa con el coche en marcha, por eso me extraña.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pregunta tonta donde esta el caudalimetro?

La cuestion es que en punto muerto acelera con bastante alegria, pero cambia la cosa con el coche en marcha, por eso me extraña.

si sigues el tubo que va desde el cajon del filtro hacia el motor veras una pieza que esta agarrada con una abrazadra a cada lado y tiene un enchufe.

limpiar, claro que se puede, mira esto que aqui te lo explica bien.

http://debates.coches.net/showthread.php?t=11936

te dejo otra informacion de tu interes que te he encontrado

http://www.portalcoches.net/www/contenidos.asp?contentid=19

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bazoom,te voy a dar un consejo...

Si estás teniendo todos estos problemas por cambiar el filtro de aire,yo de tí no tocaría nada más.Llevalo a al mecánico y solucionarás el problema.

Limpiar el caudalimetro es una operación delicada,por muy bien que lo explique en esta web y puedes acabar con el.Por fácil es fácil desmontar un motor el problema viene luego a la hora de montarlo:lol: .

En fin ya nos dirás!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

Se supone que lo que esta dentro del circulo rojo es el caudalimetro?

He empezao a desmontarlo y la verdad esta todo muy seco y no hay restos por ningun lado de aceite dentro del tubo, ni pringoso, ni pelusas. Lo he soplado un poco porque estaba bastante limpio.

 

Esto como dicho antes lo soplado porque parecia estar limpio.

Luego he hecho otras pruebas de admision. poner la mano y ver si chupaba aire, y la otra era desconectar el conector de la primera foto y nada esto sigue igual.

Decir que el turbo al dar acelerones en vacio si suena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, una cosa por que no lo llevas a la Peugeot y que metan el ordenador a ver que les da.

Y otra cosa, esto es muy delicado, se te ha podido estropear, prueba con otro caudalimetro.

En estos motores mira el tubo de admision del intercoler en que esta debajo, se solia desprender por dentro y se tapona

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues nada mi ultima idea era en cambiar el filtro del gasoil, porque sigo empeñado en que pueda ser por eso de los 60000km que ya le toca.

Tambien creo que ese calculador ha muerto.

Me va a tocar ir a la peugeot ya os contare, gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues ya se sabe cual es la averia, Le han hecho una diagnosis y fallaba la electrovalvula del turbo y los tubos.

Lo que no me han explicado es porque se rompre esa electrovalvula o si ha tenido que ver algo el filtro de aire green por tener mucho aceite. Alguna logica tiene que haber.

Podria haber sido por no coger mucho aire al estar taponado y haber forzado algo??? haber si sacaias alguna logica a esto.

Gracias un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bazooom escribió:

bueno pues ya se sabe cual es la averia, Le han hecho una diagnosis y fallaba la electrovalvula del turbo y los tubos.

Lo que no me han explicado es porque se rompre esa electrovalvula o si ha tenido que ver algo el filtro de aire green por tener mucho aceite. Alguna logica tiene que haber.

Podria haber sido por no coger mucho aire al estar taponado y haber forzado algo??? haber si sacaias alguna logica a esto.

Gracias un saludo

Bazoom, no tiene nada que ver, la electrovalvula del turbo es un pieza electrica ( se te ha podido romper como se rompe cualquier pieza electronica) que se encarga de enviar vacio al pulmon del turbo y este a su vez mueve la varilla del turbo, cuando mueve la varilla del turbo esta mueve las paletas internas del turbo para mediante el giro de la turbina genere mas aire,

La electrovalvula tien el conector electrico y 2 tobos de goma, uno viene del depresor( este genera vacio), la electovalvula dentro tiene una membrana que cuando la unidad le manda señal comunica con el tubo de salida que va al pulmon del turbo, y este acciona la varilla del turbo.

En ningun momento en este sistema entra en funcion nada con el aire de admision que es por lo que crees tu que se te haya roto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues ya se sabe cual es la averia, Le han hecho una diagnosis y fallaba la electrovalvula del turbo y los tubos.

Que te falle la electrovalvula,lo entiendo,pero los tubos solo pueden fallar si revientan como te dije en mi anterior post.Si se llenan de aceite con desmontarlos y limpiarlos es suficiente.

¿No será que te han cambiado el dichoso manguito y te han cobrado la valvula?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad