Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
EL TORITO

Respuesta tardía HDI 110CV

Mensajes recomendados

Hola desde haces un mes vengo notando en el coche que pierde respuesta a la hora de acelerar, el problema lo nota sobretodo cuando voy en 5ª apartir de 120 aprox. suelto el acelerador y le vuelvo a pisar normal y tarda en responder, 1 segundo aprox, lo noto porque el turbo parece que no entra, y despues emopuja bien.No se que puede ser pero eso no esta bien. alguien le ocurre? Saludos.

Editado Admin: por favor, no escribir en mayúsculas. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


El filtro de aire esta cambiado a los 20000 km y tiene 26000. ademas le cambie todos los filtros incluido el del gasoil. no podra ser algun problema del calculador o algun captador, ah bueno y si le revoluciono en 3ª hasta las 3500rpm y suelto le dejo que desacelere un poco hasta las 3000 y le vuelvo a pisar entra con fuerza pero me da unos tirones nada mas pisarle, como si pisara y soltara de golpe.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola:

Yo lo llevaría a la PEUGEOT y que te lo miren con la máquina.

Si no hace mucho tiempo desde la última vez que te ha dado el fallo, puede que encuentren algo registrado aún.

A 3.000 rpm no te tenía que dar ni un tirón al acelerar, aunque sea pisotón a fondo.

Por menos que eso, les doy el coñazo para que me lo miren :evil: .

Y además, seguro que aún lo tienes en garantía ¿no?

Suerte.

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si ya lo he llevado y me dijeron que le hicieron una prueba telematica y que no encontraron ningun fallo. esque siempre pasa lo mismo, cuando va al taller segun los mecanicos nunca pasa nada, vamos por gusto. Que verguenza! Si esta en garantia pero claro si dicen que no le ven nada.., pues ahi me quedo con la duda. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

EL TORITO escribió:

Si ya lo he llevado y me dijeron que le hicieron una prueba telematica y que no encontraron ningun fallo. esque siempre pasa lo mismo, cuando va al taller segun los mecanicos nunca pasa nada, vamos por gusto. Que verguenza! Si esta en garantia pero claro si dicen que no le ven nada.., pues ahi me quedo con la duda. Saludos

Si te lo hace muy a menudo o sabes cómo hacer para que te lo haga de nuevo, véte al taller y le dices al jefe de taller que se de una vuelta contigo para que lo vea en directo, no con la maquinita, y así te deberían hacer más caso.

Inténtalo, si ellos acceden, claro. No pierdes nada.

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

EL TORITO escribió:

El filtro de aire esta cambiado a los 20000 km y tiene 26000. ademas le cambie todos los filtros incluido el del gasoil. no podra ser algun problema del calculador o algun captador, ah bueno y si le revoluciono en 3ª hasta las 3500rpm y suelto le dejo que desacelere un poco hasta las 3000 y le vuelvo a pisar entra con fuerza pero me da unos tirones nada mas pisarle, como si pisara y soltara de golpe.

Hola torito , el filtro del aire lo cambiaste tu o en el taller y si es en el taller por cuanto te salio?, y una duda mas, yo no entiendo mucho de coches pero en 3ª hasta 3500 rpm no es castigar el motor, no va demasiado subido de vueltas ?

Gracias, saludos!!!!!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Conéctate para seguir esto  

  • Nuestra selección

    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 15 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad