Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
gerni

Problemas ESP

Mensajes recomendados

Aupa!!

Un saludo a todos del foro. Desde hace dos semanas se me dispara el Esp donde antes no lo hacia y me tiene desesperado. En el trayecto al trabajo por camino secundario rara vez me saltaba el Esp , pero estas dos semanas en cada viaje me lo hace 2 o tres veces, muchas más a curvas de izquierdas y de vez en cuando a derechas. Pase por el concesionario de Peugeot y me dejo temblando con la respuesta, “mejor que salte mucho de que no salte no??”. Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gerni escribió:

Aupa!!

Un saludo a todos del foro. Desde hace dos semanas se me dispara el Esp donde antes no lo hacia y me tiene desesperado. En el trayecto al trabajo por camino secundario rara vez me saltaba el Esp , pero estas dos semanas en cada viaje me lo hace 2 o tres veces, muchas más a curvas de izquierdas y de vez en cuando a derechas. Pase por el concesionario de Peugeot y me dejo temblando con la respuesta, “mejor que salte mucho de que no salte no??”. Gracias de antemano.

Hola gerni lo primero bienvenido al foro y espero que te venga para bien,

Supongo que de neumaticos estaras bien, quiero decir, que no los tendras gastados y por no tener adherencia te este saltando el esp.

Cuando has ido a la peugeot te hicieron un chequeo con la maquina para ver si es que en algun momento habia detectado algun fallo en algunos de los sensores de rueda?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola mani;

De neumaticos estan bien, no estan gastadas ni y son relativamente nuevas. Cuando me pase por el concesionario, me hablo de la sensibilidad de los sensores y poco mas, no se conecto, se monto en el coche y se dio una vuelta, fin de la historia. Lo único “diferente” que tiene el coche es que le tuve que cambiar el rodamiento trasero izquierdo, puede influir?? (creo que ya veo fantasmas jejeje :blush: ).

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

y el problema te ha venido desde que te cambiaron el rodamiento? hombre detras del rodamiento esta la corona y el sensor del abs, puede ser que te haan dañado el sensor o doblado un poco la corona de esa ruedo y por eso a veces no te lea bien,

lo de la sensibilidad de los sensores te lo ha dico para dar largas ya que para activar el esp tienes que hacer giros muy bruscos al igual que el abs para que salte tienes que pegar un buen frenazo, el esp no se activa mientras no pierdas la trayectoria con el coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya me imaginaba que me estaban dando largas :S ...imaginacion no les hace falta a estos jejejeje.Volvere al concesionario y le pedire que repase el rodamiento , corona y sensor del ABS.Los compañeros del curro me comentan que tambien puede ser de la alineacion del eje trasero...como te suena??(nunca he alineado el eje trasero )

Un saludo;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gerni escribió:

Ya me imaginaba que me estaban dando largas :S ...imaginacion no les hace falta a estos jejejeje.Volvere al concesionario y le pedire que repase el rodamiento , corona y sensor del ABS.Los compañeros del curro me comentan que tambien puede ser de la alineacion del eje trasero...como te suena??(nunca he alineado el eje trasero )

Un saludo;)

El eje trasero del 307 es un puente rigido y por tanto los puentes rigidos no tiene regulacion , en el 307 solo puedes regular la convergencia del eje delantero, no puedes ajustar ni el puente trasero ni las caidas deleje trasero ni delantero,

Yo si el problema te viene despues de haber cambiado el raodamiento me guiaria mas que al cambiartelo te hayan dañado la corona o el sensor del abs de esa rueda, pero mas por la corona que te la hayan podido doblar un poco y es sensor en algun memento y sobre todo en curvas cuando el coche se balance no te lea bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola como te comentan todos el problema del rodamiento

mal montado

lo han podido dañar al montar

no han conectado el sensor bien, etc.

te lo han cambiado en peugeot

te han puesto el que corresponde a ese coche

ya nos diras

olvidate de lo demas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aupa!!

Al final problema solucionado :woohoo: si fuera por el tecnico del peugeot y su gran frase " mejor que salte a que no" :unsure: ...me compro un triciclo y dejaria el coche de exposicion pero...pero al final problema solucionado, increible, un amigo me comento que podia ser la alineacion de las ruedas y bingo!!!! al alinear las ruedas delanteras el problema se fue se fue.

Un saludo a todos los foreros :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gerni escribió:

Aupa!!

Al final problema solucionado :woohoo: si fuera por el tecnico del peugeot y su gran frase " mejor que salte a que no" :unsure: ...me compro un triciclo y dejaria el coche de exposicion pero...pero al final problema solucionado, increible, un amigo me comento que podia ser la alineacion de las ruedas y bingo!!!! al alinear las ruedas delanteras el problema se fue se fue.

Un saludo a todos los foreros :woohoo:

me alegro que al final hayas solucionado tu problema.Ala ahora a seguir disfrutanto de tu cochecito

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
ami se me pone el simbolo de esp al jirar a la derecha con el coche parado que puede ser.

Igual es el sensor de abs de esa rueda,por eso al girar puede que te pase esto.

No sale ningun mensaje de anomalía?

Haz que te comprueben el sensor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo arranco con el volante recto y no sale nada funciona todo bien pero cuando giro a la derecha se enciende el testigo de esp.si lo giro a la izq todo va bien no se enciende nada lo unico que noto que esta mal es el buje trasero derecho pero no tiene ningun sensor no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...