Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
JOSEGARCIA

No suena altavoces con radio nueva (ayuda)

Mensajes recomendados



Me he fijado en el esquema que me dijistes y he cogido el remote segun indica este, pero parece ser que no es ese, ya que sige sin sonar. Incluso he vuelto a conectar el radio de casa de nuevo sin ese cable y si que suena con el radio de serie. Tendre que seguir buscando el remote.

Yo esque soy muy malo en esto y muy patoso, no quiero tocar mucho no la vaya a liar. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Er_Sergito escribió:

RD3 en el 308 es imposible...

Mira a ver si en el maletero tienes un altavoz grande en un lateral.. si lo tienes, si llevas el JBL, sino, no :P

UPS!! me cole, que el mio es un 307 xD Sorry.

46bceae750f3527854a7ff8ue0.jpg

Seria el pin 11 del verde, mira que suele estar numerado, a lo mejor te has equivocado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que va, he probado con otra y le pasa lo mismo, no suena. Por cierto JaweB, tu as montado una radio nueva no?tenias el equipo JBL? como lo has hecho? A mi lo que mas me amarga es el famoso "modo economico" que no se como se quita, porque si no, descambio la radio y me quedo como estoy.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, no la e cambiado, pero quiero hacerlo, y me parece que no tiene el equipo JBL (tendré que investigar), aunque tampoco tengo un 308.

Por lo del modo economia, por lo que e leído por el foro, se ve que la alimentación de contacto se queda esa media hora (máxima), luego no te permite nada (excepto luces y esas cosillas). Lo que han echo, es pasar el cable de positivo permanente. Y así, la propia radio se apaga al tiempo que este configurado, y tu ya si quieres, puedes seguir usándola. Y claro, el positivo que tiene de contacto dejarlo también, para que cuando vayas con el coche arrancado pueda sonar sin apagarse, y cuando quites el contacto se apague.

Respecto el audio, no se me ocurre que puede ser. A ver si algún compañero del foro te puede comentar algo al respecto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tapón del adblue
      Todo sea para evitar problemas
      • 5 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...