Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Carlos_Sajor

Problema con luz de cruce [SOLUCIONADO]

Mensajes recomendados

Hola, hoy al llegar al garaje, compruebo... Que las luces de cruce, la derecha... Que se me fundio hace un mes y me la cambiaron en MOSAMADRID en un momento, alumbra un poco mas arriba que la izquierda..

Entonces, muevo el "rodillo" del regulador de altura de los faros, que los tengo practicamente abajo siempre, y los subo arriba...

Bien, repito la operacion, a la inversa, para bajarlos, y no me responde, pruebo varias veces y nada, los faros se quedan "quietos"

Entiendo que el mecanismo falla ¿No? No esperé un rato a probar de nuevo, ni nada por el estilo.

El coche, está en garantia, por lo que lo llevaria al concesionario. ¿Que opinais?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si el coche esta en garantia por supuesto que llevalo, si la regulacion no te funciona es seguro de que o el motor o la ruleta te estan fallando, aunque ya es raro que los dos motores se te hayan roto a la vez, yo creo que te fallara la ruleta de regulacion de altura de los faros

pasate mañana por la peugeot y haber que te dicen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribió:

solo supongo ( y si te han colocado mal la bombilla????) no seria la primera vez, yo la quitaria y la volveria a poner comprobando que encaja a la perfeccion en su sitio. ;)

1marchi, podia ser con la preimera pregunta que hizo sobre que tenia un faro que le alumbraba mas alto que el otro, tambien podia ser que no estuviese bien colocada y le hubiese quedado calzada en el portalamparas, pero con lo de que no le funciona la regulacion de altura?auqnue bueno yo en tu caso con el coche en garantia, ni lo tocaba, me iba a la peugeot y que me lo mirasen, como bien dice buga, una vez que se acaba la garantia ya recuperaran el dinero perdido en las reparaciones en garantia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya llamé a MOSAMADRID y pedí cita.

Mi coche, al ser adquirido seminuevo en MOSAMADRID, no tiene la misma garantia que los nuevos, y ha de venir un perito a decidir si me reparan por garantia el coche, o no.

Me mosquea, ya que me dieron un golpecin en el frontal, en la "nariz" justo donde el logotipo de peugeot, pero que solo es pintura, ya que volvio a su sitio la pieza, y rompió solo dos enganches de la rejilla inferior. ¿Creeis que me entrarán por ahi? Ya ando mosca... Ademas me dijo el chaval que en estos casos, lo que se estropea es el "motorcito" y no el contactor. (Ni lo comprobo, solo me dio cita)

Así mismo, creo que me estoy volviendo loco... Al montarme en MOSA en el coche me da por probar y subio, pero no se si es que ya me movi algo, o yo que sé... Comprobandolo cerca, se nota poco la subida ¿No? Me refiero a que lo logico es probarlo a una determinada distancia. ¿Que opinais? Antes no caí en eso.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

para comprobarlo , ponta a unos 2 metros de distancia sobre una pared y a poder ser que este un poco oscurillo y notaras como se mueven,

sobre lo del golpe anterior que tengas, que te digan lo que quieran pero los motores estan lejos del logo central, antes de romper el motorcillo, hubieses roto una pestaña de algun faro que son mas delicadas.

claro, tu tendras una garantia como la que se le hace a los vehiculos de ocasion , aunque el tuyo sea de los seminuevos, no obstante si tu coche no tiene 2 años de matriculacion te tiene que cubrir la garantia de peugeot, si tiene mas de dos años tendras echa la garantia con alguna compañia de seguros, tipo mapfre, zurich, etc y por eso tiene que veni el perito a peritar la reparacion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mani escribió:

para comprobarlo , ponta a unos 2 metros de distancia sobre una pared y a poder ser que este un poco oscurillo y notaras como se mueven,

sobre lo del golpe anterior que tengas, que te digan lo que quieran pero los motores estan lejos del logo central, antes de romper el motorcillo, hubieses roto una pestaña de algun faro que son mas delicadas.

claro, tu tendras una garantia como la que se le hace a los vehiculos de ocasion , aunque el tuyo sea de los seminuevos, no obstante si tu coche no tiene 2 años de matriculacion te tiene que cubrir la garantia de peugeot, si tiene mas de dos años tendras echa la garantia con alguna compañia de seguros, tipo mapfre, zurich, etc y por eso tiene que veni el perito a peritar la reparacion

Novedades:

No sé si será trascendental, pero esta tarde se me ha fundido una bombilla... Digo lo de trascendental, porque hace un mes se me fundio la otra bombilla, e iba todo correcto... Pienso que es casualidad.

Hace un rato, al arrancar, veo que las luces suben y bajan rapidamente nada mas arrancar volviendo a la posicion en la que estaba... ¿Es normal eso? Nunca me di cuenta... Quizás signifique que el "motor" no está mal, y sí quizás el contactor ¿No?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Carlos_Sajor escribió:

Siento ser tan inculto, pero entiendo que los faros que llevo son alogenos, para nada de xenon, me guio, porque la luz que alumbra es "amarilla"

Y ahí me pillas, moverse, se ha movido... Lo que no se porqué...

si si, tiens halogenos, lo de si tienes halogenos o no es porque los xenon al arrncar suelen subir de abajo arriba para inicializarse

y sobre la pregunta si han sido los dos o uno, es porque si ha sido solo unos el que se ha movido de abajo arriba sera ese el motor que tengas mal, mientras que si han sido los dos, tendras el mando de regulacion fallando.

no te preocuoes y vete a la peugeot y que te lo periten si quieren

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mani escribió:

Carlos_Sajor escribió:
Siento ser tan inculto, pero entiendo que los faros que llevo son alogenos, para nada de xenon, me guio, porque la luz que alumbra es "amarilla"

Y ahí me pillas, moverse, se ha movido... Lo que no se porqué...

si si, tiens halogenos, lo de si tienes halogenos o no es porque los xenon al arrncar suelen subir de abajo arriba para inicializarse

y sobre la pregunta si han sido los dos o uno, es porque si ha sido solo unos el que se ha movido de abajo arriba sera ese el motor que tengas mal, mientras que si han sido los dos, tendras el mando de regulacion fallando.

no te preocuoes y vete a la peugeot y que te lo periten si quieren

Buenas, hoy fuí porque ayer se me fundió una luz de cruce, y hablando del tema porque hasta el lunes no me lo miran por cita, vio que al arrancar las luces se movieron de arriba a abajo.

Aun así el decia que no cree que sea el contactor, sino los "motorcitos" o "alguna masa" ¿Como se pueden estropear los dos "motores" a la vez? Tampoco tenia mucha idea... Era jovencito y me parecio algo chivin... Pero bueno... Saber, lo deberá de saber...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mani escribió:

Carlos, al final que ha pasado con tu fallo en las luces? como esta el tema?

un saludo

Buenas Mani

El lunes que viene lo llevo a la Peugeot, porque antes estoy de viaje por trabajo... Y me vendrá el perito a mirar el fallo, para ver si su "garantia" me lo pasa.

Ya te digo que cuando arranco, se me mueven las luces de arriba a abajo, por lo que me gustaria descartar el motor de los faros.. Pero prefiero esperar, y que me lo miren...

En cuanto sepa algo, te lo cuento..!

Saludos mani!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me pasó a mi lo mismo hace unos meses.

Lo saco de las revisión de los 60.000 y al ir por las calles con las luces de cruce, notaba que iban altas, y por más que regulaba la altura con la ruleta interior no funcionaba.

Ni si quiera se encendía la luz que visualiza el 0-1-2-3 la ruelta de la altura.

Casualmente la luz del cenicero también falló.

Lo llevé al concesionario y lo repararon en garantía.

Pregunté pero no me dijeron (o no me lo quisieron decir) qué problema tenía.

Debió ser alguna "cagada" al hacerle la revisión.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Carlos_Sajor escribió:

Cita
mani escribió:
Cita
Carlos, al final que ha pasado con tu fallo en las luces? como esta el tema?

un saludo

Buenas Mani

El lunes que viene lo llevo a la Peugeot, porque antes estoy de viaje por trabajo... Y me vendrá el perito a mirar el fallo, para ver si su "garantia" me lo pasa.

Ya te digo que cuando arranco, se me mueven las luces de arriba a abajo, por lo que me gustaria descartar el motor de los faros.. Pero prefiero esperar, y que me lo miren...

En cuanto sepa algo, te lo cuento..!

Saludos mani!

Buenas, sigue en pie llevarlo el Lunes a la Peugeot, para que lo miren...

Os cuento algo que he percibido desde hace unos dias...

Tengo activado el cierre automatico de puertas a partir de 10km/h, y hasta hace unos dias, al parar el coche, con motor apagado, y abrir las puertas, los warning se encendian como cuando abres las puertas con el mando desde fuera.

Ahora, no lo hace... Pero si lo abro desde fuera con el mando, o al cerrarlo, poner warnings, o intermitentes, va todo correctamente. Solo es el detalle de que ya no se encienden los warnings al abrir puertas...

¿Es normal? ¿Tiene que ver algo con todo esto?

He revisado posts relacionados.

Y adelanto que aunque espere unos segundos, sin abrir las puertas tampoco se encienden.

También añado, que el mando de los faros al igual de lo que comenta el amigo "chus307" así como la luz del cenicero, y la del boton de cierre de las puertas, (si se enciende el led rojo, pero no el boton) estan "fundidas" y esta ultima, ha fallado delante de mis narices, nada mas arrancar, se apago, y listo (casualidad que miraba..)

¿Creeis que puede ser un fallo electrico toda mi historia, y no problema del motor de los faros? (Ya que los faros al arrancar, se mueven sin problemas....)

¿Dará problemas la garantia?

Saludos :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Carlos, ya he visto que me has mandado un privado, no he podido conectarme toda esta semana por motivos familiares, ahora leiendo tu mensaje y las cosas nuevas que te van sucediendo, la verdad es que tiene todos lo indicios de que tienes un problma electrico, llevalo el lunes a la peugeot para que lo periten y comentales a los de la peugeot tus nuevos fallos, haber que te dicen,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mani escribió:

Carlos, ya he visto que me has mandado un privado, no he podido conectarme toda esta semana por motivos familiares, ahora leiendo tu mensaje y las cosas nuevas que te van sucediendo, la verdad es que tiene todos lo indicios de que tienes un problma electrico, llevalo el lunes a la peugeot para que lo periten y comentales a los de la peugeot tus nuevos fallos, haber que te dicen,

No te preocupes Mani... Es que ya no se que pensar... Pense incluso que seria cosa de un fusible, o yo que se...

Ya te contaré, saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer lo deje en MOSAMADRID y lo recogí hoy... Le han cambiado la BSI, que era la que provocaba todos los fallos, ahora se enciende la luz del cenicero, el regulador de faros funciona, el boton de cierre de puertas se enciende, y para mas inri me arreglaron la puerta :) (Comentado posts atrás). Todo en Garantia.

Hablado con el sobre la Seguridad Plus Peugeot, me comentó que los peritos dan bastante porculo en el tema de piezas susceptibles de gasto, o maltrato... Pero no por ejemplo en esto de la BSI... Supongo que ya lo sabiais o deduciais...

Otra cosa.. Tengo el regulador instalado por davidns, y despues de ponerme la BSI nueva sigue funcionando. Pensé que se "desprogramaria" ¿Es normal?

De momento todo correcto... Incluso me lavaron el coche :P

Ya os contaré si hay alguna novedad.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Carlos_Sajor:

En primer lugar, darte mi más sincera enhorabuena por que hayan solventado esa cantidad de problemas eléctricos sin que te cueste un duro.

Y además, si "dicen" que te han cambiado la BSI (+/- 1.200 EUR), ni te cuento lo privilegiado que eres. Ya puedes contarlo bien alto.

Pero hay cosas que no me encajan: que te cambien la BSI toda entera y que te siga funcionando el regulador activado por davidns.

¿Por qué? Pues, porque hay dos opciones para cambiarte la BSI completa: pedirte una virgen e ir configurando las opciones que tenía el coche de fábrica según el registro de PEUGEOT, ó bien, pedirte una BSI exactamente igual a la que tenía tu coche de fábrica (que obviamente, no tendría el regulador activado).

Sea como sea, disfruta mientras funcione y que sea mucho tiempo ;) .

Un saludo,

PACO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Paco escribió:

Hola Carlos_Sajor:

En primer lugar, darte mi más sincera enhorabuena por que hayan solventado esa cantidad de problemas eléctricos sin que te cueste un duro.

Y además, si "dicen" que te han cambiado la BSI (+/- 1.200 EUR), ni te cuento lo privilegiado que eres. Ya puedes contarlo bien alto.

Pero hay cosas que no me encajan: que te cambien la BSI toda entera y que te siga funcionando el regulador activado por davidns.

¿Por qué? Pues, porque hay dos opciones para cambiarte la BSI completa: pedirte una virgen e ir configurando las opciones que tenía el coche de fábrica según el registro de PEUGEOT, ó bien, pedirte una BSI exactamente igual a la que tenía tu coche de fábrica (que obviamente, no tendría el regulador activado).

Sea como sea, disfruta mientras funcione y que sea mucho tiempo ;) .

Un saludo,

PACO

De ahí mi duda, de hecho cuando estaba el montado en el coche, probando el mando del regulador de faros, toco tambien el del regulador de velocidad, y todo eso... Pero bueno..!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Carlos_Sajor escribió:

Ayer lo deje en MOSAMADRID y lo recogí hoy... Le han cambiado la BSI, que era la que provocaba todos los fallos, ahora se enciende la luz del cenicero, el regulador de faros funciona, el boton de cierre de puertas se enciende, y para mas inri me arreglaron la puerta :) (Comentado posts atrás). Todo en Garantia.

Hablado con el sobre la Seguridad Plus Peugeot, me comentó que los peritos dan bastante porculo en el tema de piezas susceptibles de gasto, o maltrato... Pero no por ejemplo en esto de la BSI... Supongo que ya lo sabiais o deduciais...

Otra cosa.. Tengo el regulador instalado por davidns, y despues de ponerme la BSI nueva sigue funcionando. Pensé que se "desprogramaria" ¿Es normal?

De momento todo correcto... Incluso me lavaron el coche :P

Ya os contaré si hay alguna novedad.

Saludos!

Carlos me alegro de que por fin ya hayas slucionado tu problema, y ademas que te hayan solucionado los otros problemas que tenias,la verdad es que, que el fallo fuese de la bsi no lo pensaba yo, pero bueno lo que cuenta es que te lo han solucionado.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, todo no podia ser tan bonito.

Ahora, de noche, aparcando... Veo que lo de los warning al abrir las puertas, sigue sin hacermelo...

Todo lo demas, correcto... Sin problemas vaya, todo funciona y no hace absolutamente nada raro.

Mi pregunta es.... ¿Se lo comento? A mi personalmente lo de que se encendieran los warning al abrir, no me gustaba.. Por lo que si es un "mero desajuste" paso de decirlo... Mi miedo radica en que sea "algo mas"....

¿Que opinais?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Carlos_Sajor escribió:

Buenas, todo no podia ser tan bonito.

Ahora, de noche, aparcando... Veo que lo de los warning al abrir las puertas, sigue sin hacermelo...

Todo lo demas, correcto... Sin problemas vaya, todo funciona y no hace absolutamente nada raro.

Mi pregunta es.... ¿Se lo comento? A mi personalmente lo de que se encendieran los warning al abrir, no me gustaba.. Por lo que si es un "mero desajuste" paso de decirlo... Mi miedo radica en que sea "algo mas"....

¿Que opinais?

Saludos.

hombre, yo se lo comentaria, por eso no vas a perder nada, y lo de que se enciendan lo warning al abrir las puerta es mio tampoco lo hace, solo se encineden los warning cuando doy al mando para apertura o cierre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad