Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sign in to follow this  
Fraggel

307cc 2.0 138cv desastre !

Recommended Posts

Hola amigos, acabo de registrarme y no he podido resistir la tentacion.

Soy sufridor del 307cc, modelo 2.0 138cv. Lo tengo desde abr-2004 y no he tenido mas que problemas y "casualmente" en mi entorno directo somos 8 usuarios con el mismo coche-modelo y (agarraos !!), los mismos problemas !!. Empecé con el sistema de apertura-cierre de la capota (ya van 4 visitas al taller), ya me han cambiado el motor hidráulico. desde entonces va un poco mejor.....Seguimos con los elevalunas delanteros y sus gomas......las vibraciones a partir de 130 km/h (a mi me lo solucionaron a la primera visita)......Embrague!!. ya he tenido que purgarlo en 3 ocasiones en 5.000 km!!!, en la última parece que no me ha vuelto a fallar.......boton "0" de apertura de maletero. Ha pasado 3 veces por el taller, me dicen que es un defecto de fabricación y que suele "gripar". Han pasado 6 meses del último y ya no falla (de momento).......Soporte de polea del alternador !!!, partió sin motivo alguno. la pieza nueva ya es distinta......Ruido-vibraciones del bloque. esto, según el taller, "es una característica de estos coches"...yo he podido averiguar que se trata de los anclajes del bloque???.......ABS, al maniobrar aparcando, marcha atras, se activa el ABS !!!! (la solucion, mas adelante).....Climatizador. con el sistema apagado, salen por las toberas aire caliente de calefacción (necesito ayuda), en el taller no saben !!!. Y la última !!!. De repente, el motor no rendía, ni a regimen alto ni medio ni bajo, se calentaba de mas, sistema anticontaminación..., se solucionó con 1 mes de escritos a la marca como este. Finalmente, y gracias a que está todavía en garantia, entro en el taller y después de 1 mes, cambiaron el controlador electrónico del motor, el controlador de equipamiento, sistema ABS y listo !!!. Han pasado casi 2 meses desde que salió del taller y 2.000 km recorridos sin problemas. Quiero destacar lo del controlador del motor. Digo esto para todos los usuarios que le estan haciendo telecargas constantemente para ponerlo a punto. La solución no son las telecargas, ya que al estar defectusoso el controlador, es imposible calibrar nada !!!!!.

Bueno, espero que os pueda servir de alguna ayuda. Igualmente me gustaría que me contarais vuestras experiencias con este modelo. Ya os digo que las ocho personas de mi entorno que tienen este mismo modelo les ha pasado lo mismo, algunos antes y otros despues.

Saludos,

fpuga

Share this post


Link to post
Share on other sites

Pues bienvenido. Lo malo es que por aqui hay pocos CC y pocos 2.0 gasolina, por lo que no se si ayudaremos demasiado.

Espero que tus problemas hayan pasado a mejor vida y nos cuentes tus alegrias por aqui

Share this post


Link to post
Share on other sites

Bienvenido y como te ha dicho Paco haber si te podemos ayudar en algo pero 2.0 gasolina como que hay pocos,pero bueno.

Veo por tu comentario en los talleres recomendables que eres de la zona de Pontevedra,no?

Pues nada para la siguiente quedada haber si te animas.

Un saludo

Share this post


Link to post
Share on other sites
Embrague!!. ya he tenido que purgarlo en 3 ocasiones en 5.000 km!!!, en la última parece que no me ha vuelto a fallar.......

Einnsss...???

Puedes explicar un poco más los síntomas que tenias en el embrague?

ABS' date=' al maniobrar aparcando, marcha atras, se activa el ABS !!!! (la solucion, mas adelante).....Finalmente, y gracias a que está todavía en garantia, entro en el taller y después de 1 mes, cambiaron el controlador electrónico del motor, el controlador de equipamiento, sistema ABS y listo !!!.

fpuga[/quote']

Estas seguro que era un problema del ABS al frenar marcha atras? se te encendia el testigo? Aqui ya comentamos varias veces que por el desgaste de las pastillas que siempre (bueno, casi siempre) frenan en la misma dirección a veces pueden hacer cosas raras al frenar marcha atras...

Por cierto.. como diste con nosotros?

Un saludo.

Share this post


Link to post
Share on other sites

Yo optaria por una solución más drastica y definitiva....pienso que mejor te la comento si algun dia nos conocemos.....a mi cuando me la dijeron ya fue un poco tarde....

änimo, que puedes dar mucha guerra.

Un saludo.

Share this post


Link to post
Share on other sites

Perdonad mis escasos conocimientos de mecánica. Traslado los comentarios que me dan en el taller. Tema embrague: Progresivamente tenía que "quemar" mas embrague. Lógicamente lo apreciaba al intentar iniciar la marcha, desembragaba a tirones. en el taller me dijeron que el sistema hidráulico del embrague cogía aire, por lo que tenían que "purgarlo".

Tema ABS: No se encendía ningún testigo, simplemente activaba el abs por ejemplo aparcando. Precisamente hoy me lo ha vuelto a hacer. Pero en ningún momento me lo hace marcha adelante. Pueden ser, como decías, un problema de pastillas, que no desgastan de forma uniforme y produce el bloqueo ?

saludos,

Embrague!!. ya he tenido que purgarlo en 3 ocasiones en 5.000 km!!!' date=' en la última parece que no me ha vuelto a fallar.......[/quote']

Einnsss...???

Puedes explicar un poco más los síntomas que tenias en el embrague?

ABS' date=' al maniobrar aparcando, marcha atras, se activa el ABS !!!! (la solucion, mas adelante).....Finalmente, y gracias a que está todavía en garantia, entro en el taller y después de 1 mes, cambiaron el controlador electrónico del motor, el controlador de equipamiento, sistema ABS y listo !!!.

fpuga[/quote']

Estas seguro que era un problema del ABS al frenar marcha atras? se te encendia el testigo? Aqui ya comentamos varias veces que por el desgaste de las pastillas que siempre (bueno, casi siempre) frenan en la misma dirección a veces pueden hacer cosas raras al frenar marcha atras...

Por cierto.. como diste con nosotros?

Un saludo.

Share this post


Link to post
Share on other sites
fpuga pues a dar el coñazo en el taller y a Peugeot españa, es li unico que te queda.

Pues gracias al coñazo constante y a las cartas enviadas a Peugeot España, conseguí que revisaran el coche de arriba a abajo (o eso es lo que me han contado). Desde luego, tiempo han tenido, ya que el coche estuvo 1 mes en el concesionario. Bien es cierto, que esperaban el recambio (Controlador del motor), que supuestamente, enviaban de Francia, Alemania....... Por desgracia, los usuarios, no tenemos muchas garantías de que nos esten contando lo que realmente pasa !!.

Share this post


Link to post
Share on other sites
Yo optaria por una solución más drastica y definitiva....pienso que mejor te la comento si algun dia nos conocemos.....a mi cuando me la dijeron ya fue un poco tarde....

änimo, que puedes dar mucha guerra.

Un saludo.

Estoy impaciente por saber esa solución drástica y definitiva. Ya he intentado casi todo, solo me queda la via judicial, mi garantía finaliza en Ene-06. En ese contrato de garantía figura la posibilidad de sustitución del vehículo, pero hay una serie de "objeciones" a los que la marca se agarra, de todas maneras no lo descarto. La vía judicial es mas larga pero suele ser efectiva.

Un saludo.

Share this post


Link to post
Share on other sites
Perdonad mis escasos conocimientos de mecánica. Traslado los comentarios que me dan en el taller. Tema embrague: Progresivamente tenía que "quemar" mas embrague. Lógicamente lo apreciaba al intentar iniciar la marcha, desembragaba a tirones. en el taller me dijeron que el sistema hidráulico del embrague cogía aire, por lo que tenían que "purgarlo".

A mi me lo está haciendo el mio, al desembragar en primera pega tironcillos, incluso a veces en segunda también. A veces lo hace y otras no....... ¿Que tiempo te llevó en el taller por esa avería? ¿Se te solucionó?.

Share this post


Link to post
Share on other sites
Perdonad mis escasos conocimientos de mecánica. Traslado los comentarios que me dan en el taller. Tema embrague: Progresivamente tenía que "quemar" mas embrague. Lógicamente lo apreciaba al intentar iniciar la marcha' date=' desembragaba a tirones. en el taller me dijeron que el sistema hidráulico del embrague cogía aire, por lo que tenían que "purgarlo".

[/quote']

A mi me lo está haciendo el mio, al desembragar en primera pega tironcillos, incluso a veces en segunda también. A veces lo hace y otras no....... ¿Que tiempo te llevó en el taller por esa avería? ¿Se te solucionó?.

con el coche en frio, casi no se aprecia, pero con 4 o 5 semáforos ya lo tienes !!. El taller donde lo llevo, me lo dejaban listo en la mañana.

Ahora no me lo hace, pero desde que lo he sacado del taller, no le he hecho ni 3000 km. cruzare los dedos !!

un saludo

Share this post


Link to post
Share on other sites
Por cierto.. como diste con nosotros?

Un saludo.

Fue toda una alegría !!!

Alguien me puso la tarjetilla en la ventanilla del coche (bendito sea !!)

un saludo

Ja ja ja ja ja no seria en Villagarcia no? :lol::lol:

Pues eso a pagar unas cañas a todos :wink:

Share this post


Link to post
Share on other sites
Por cierto.. como diste con nosotros?

Un saludo.

Fue toda una alegría !!!

Alguien me puso la tarjetilla en la ventanilla del coche (bendito sea !!)

un saludo

Ja ja ja ja ja no seria en Villagarcia no? :lol::lol:

Pues eso a pagar unas cañas a todos :wink:

Fue en Pontevedra.

Share this post


Link to post
Share on other sites

Fue toda una alegría !!!

Alguien me puso la tarjetilla en la ventanilla del coche (bendito sea !!)

un saludo

Pues ya pagaras unas cañas... si no me equivoco... el jueves por la tarde/noche? C\ Riestra??

Fui yo... :D:D

Exacto !!!!!.

gracias, Abel !!

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Our picks

    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 3 replies
    • Brico desbloqueo freno de mano eléctrico
      Como el nombre dice nos sirve para sacarnos de un apuro si se quedase bloqueado,principalmente con bajas temperaturas es recomendable no conectarlo el hielo puede hacer que se quede el bloque pegado.
      IMPERATIVO : Respetar las consignas de seguridad y de limpieza.
      ATENCIÓN : La empuñadura de desbloqueo del freno de estacionamiento de mando eléctrico sirve solo para desbloquear manualmente el mando de freno de estacionamiento de mando eléctrico.
      ATENCIÓN: Inmovilizar el vehículo (meter la primera velocidad)
      NOTA : En caso de fallo del freno de estacionamiento con mando eléctrico o de avería de batería, la utilización del mando de desbloqueo de seguridad únicamente permite el destensado mecánico del freno de estacionamiento con mando eléctrico.
      1. Utillaje
      Material :
      Un útil de diagnosis
       Juego de calas de taller
      2. Desbloqueo
      ATENCIÓN : Está prohibido abrir el grupo de freno de estacionamiento eléctrico en posventa. Si se diagnostica un fallo del grupo de freno de estacionamiento, es necesario sustituirlo.
      ATENCIÓN : Inmovilizar el vehículo (Con ayuda de calas de taller).
      Poner en posición de desmontaje el freno de estacionamiento con mando eléctrico ; Con un útil de diagnosis (si fuese necesario).
      Desconectar la batería.

      Soltar y apartar : El embellecedor (3) ; Con ayuda del útil [1350-ZZ]. Desconectar los conectores de la pletina (2).
      Desmontar : Conjunto pomo de selección de velocidades (1) y embellecedor (3).

      Tirar de la empuñadura (4).
      NOTA : Tirar suavemente de la empuñadura (4) hasta que los cables de freno secundario eléctrico se destensen. Al desbloquear manualmente el freno de estacionamiento de mando eléctrico se detecta un defecto : Defecto de desbloqueo mecánico del Freno de Estacionamiento Eléctrico detectado.
      3. Calibración
      • 5 replies
    • Piezas soporte maletero
      Buenas tardes a todos, 
      después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando.
       
      Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. 
       
      Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori?
       
      Muchas Gracias por la ayuda 
      • 2 replies
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 306 replies
    • Post in Zumbador regeneración FAP
      Hola.
       
      El mío tampoco sube de revoluciones, me suelo dar cuenta porque no se activa el Star&Stop y el olorcillo a pólvora quemada.
       
      Si quieres una pieza te la envío, se hacen en 30min y es tan poco material el gastado que no me importa hacer tres o cuatro y no las hago para vender (que no se piense alguien que quiero hacer negocio)
       
      Unas fotos del invento casi terminado, falta por desmontar la cubierta del coche y mirar el tipo de sujección más apropiado.
       
      Le he puesto un puerto lateral para hacer upgrade del firmware si fuese necesario.
       
      Saludos.
       


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy