Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Tinno307

Parpadea el stop

Mensajes recomendados

Hola, sabéis que puede ser lo que le pasa???

Resulta que al arrancarlo por las mañanas, nada más arrancarlo, parpadea el stop y se enciende el testigo del ABS, se apaga y no vuelve a encenderse, lo raro es que sólo se le pasa al arrancarlo la primera vez por la mañana, las demás veces no le pasa ( tendrá sueño?? :lol: ), lo he comentado en el taller y me han dicho que lo controle ésta semana y lo lleve el viernes, que lo meterían en la máquina a ver si da algún error.

SALUDOSSSS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a mantenerlo con los testigos encendidos un poquillo mas de rato antes de arrancar no vaya a ser que no le da tiempo a terminar el test de los sistemas.

Si no es este el problema que imagino que no al taller sin dudarlo y si se enciende estando en marcha para al momento no se vaya a joder algo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te lo hace desde el principio? Poruqe si es asi es uno de los test.

A mi cñada creo( solo creo) que le funciona asi. Si no prueba a esperar suqe se apaguen la mayoria de als luces del cuadro y a que salga el nivel de aceite para arrancar, a ver que hace.

Como te digo, juraria que a mi cuñada, aun haciendo eso, se le vuelvea encender el testigo de ABS y el de STOP parpadea, pero no estoy seguro.

Si como te pregunto te lo hace desde el primer dia, es la manera que tiene de comprobar el funcionamiento de los sistemas.

En los modelos anteriores a 2004 el teset se hace de otra manera.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi tambien me lo hace, pero solo cuando lleva muchas horas parado y sobre todo cuando hace frio. Yo suelo esperar a que se me ponga el nivel del aceite y el airbag pasajero desconectado, que es lo ultimo que se pone, pero aun y todo me parapadea el STOP.

Como lo tengo que llevar a peyó esta semana por un tema del motor de arranque, le preguntaré a ver que me dice y ya os diré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

BOSS- Unas de las cosas que hice fue esperar un rato a que se apagaran todos los testigos y nada seguía haciéndolo.

PACOJAENES- No me lo hace desde el principio, hará una semana o poco más.

OSES- La verdad es que a mi también me pasa sólo la primera vez que lo arranco por la mañana, que es cuando más rato lleva parado, y por frío pues aquí hace bastante, si te enteras de algo antes del viernes, que es cuando lo llevaré yo, me lo dices vale???.

GRACIAS POR EL INTERÉS.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

"En tu caso tu pensamiento es correcto "

Gracias Paco ya estaba empezando a preocuparme, pensando en que le habia salido otra nueva averia al puñetero este.

De todas formas pienso que si solo parpadea y despues se apaga y no vuelve a aparecer no ocurre nada ¿no?.

Corrígeme si no estoy en lo cierto.:wink:

Un abrazo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es raro, porque es cierto que algunos modelos, sobre todo, que yo sepa, a partir de 2004 les parpadea el stop al arrancar, pero lo normal es que lo haga siempre.

A mi me lo hace pero si arrranco sin terminar de pasar los test. Si lo hace solo en el primer arranque siempre que hace frio, algo raro esta haciendo, el problema es determinar que test es el que da ese parpadeo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Es raro, porque es cierto que algunos modelos, sobre todo, que yo sepa, a partir de 2004 les parpadea el stop al arrancar, pero lo normal es que lo haga siempre.

A mi me lo hace pero si arrranco sin terminar de pasar los test. Si lo hace solo en el primer arranque siempre que hace frio, algo raro esta haciendo, el problema es determinar que test es el que da ese parpadeo.

Ostras Paco, perdón por la expresión pero me estoy empezando a acojo...

Mi coche es de noviembre del 2003(fecha de fabricación), lo observare a ver si solo lo hace cuando no lo dejo terminar el test o lo hace siempre, de todas formas parpadea nada decimas de segundo y luego permanece apagado el stop, si lo hace aún haciendo el test lo llevaré a la Peyó que sólo me quedan ya 3 meses de garantia :?

Un abrazo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola Rugido:

Pues ahora que lo dices el mio desde que le pusieron la nueva bsi tambien me pita 3 veces,me puedes explicar que signigica eso?.

Un saludo.

Hola Caperucita!!!

Pués si os pita es que algo no va bien, no?, por lo menos es lo que pone el manual, por preguntarlo en el taller no perdeis nada....y más tu Caperucita, si es que se te acaba la garantia.

Saludosssss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, OSITA

Hoy he dejado el coche en la peyó, poruqe me tienen que mirar el motor de arranque y le he preguntado el tema este.

Tampoco me ha aclarado nada, la verdad, pero me ha dicho que simplemente, al dar tu al contacto, el coche ahce un test del sistema y al parecer hay algunos que lo sigen haciendo una vez arrancado el motor. No le ha dado ninguna importancia.

Vamos que no nos va a servir de mucha ayuda esta aclaración pero a mi es lo que me han dicho.

De todas formas como tu lo vas a llevar el viernes al taller, pues a ver lo que te dicen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A ver, OSITA

Hoy he dejado el coche en la peyó, poruqe me tienen que mirar el motor de arranque y le he preguntado el tema este.

Tampoco me ha aclarado nada, la verdad, pero me ha dicho que simplemente, al dar tu al contacto, el coche ahce un test del sistema y al parecer hay algunos que lo sigen haciendo una vez arrancado el motor. No le ha dado ninguna importancia.

Vamos que no nos va a servir de mucha ayuda esta aclaración pero a mi es lo que me han dicho.

De todas formas como tu lo vas a llevar el viernes al taller, pues a ver lo que te dicen.

Ok, ya te diré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A raiz de esto que comentais me he fijado y en el mio esperando a que acabe de hacer los test y que aparezca lo del aceite si parpadea al encender pero solo una vez,es decir,parpadea una vez justo al encender y se apaga pero creo que solo lo hace cuando lleva toda la noche o todo el dia parado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola Rugido:

Pues ahora que lo dices el mio desde que le pusieron la nueva bsi tambien me pita 3 veces,me puedes explicar que signigica eso?.

Un saludo.

Pues otro misterio más de este coche. No tiene respuesta, ya que lo hace cuando le sale de los webs... :shock:

Como dicen en Peugeot: "Es algo normal....." :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues ya lo llevé al taller, le metieron el PPS ( creo que se llama así, no?) y no ha dado ningún error, me han dicho que si hubiera tenido algún error se hubiera quedado grabado y saldría, por lo tanto está bien.

La explicación de por que lo hace: Pues hay coches que tardan más en testear y más cuando llevan más tiempo parados. Por lo tanto, tooodos los tenemos bien, no??

SALUDOSSSSS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas. Les comento mi caso porque estoy preocupado a ver si me pueden echar una mano, ando mal de dinero y quisiera saber si es grave, Me lo ha empezado a hacer hace menos de dos semanas, la cuestión es que a veces me lo hace y otras no, al arrancar el vehículo se me encienden intermitentemente la luz del abs y del stop pero en pocos segundos se apaga y no se enciende mas, como ya e dicho solo le pasa en ocasiones y el coche no a cambiado su comportamiento ni nada. Mi coche es un Peugeot 307 SW 1.6 Inyección 16 válvulas del 2002. Nunca lo habia echo.

Muchas gracias

Un saludo. :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo simplemente quiero decir,por si a alguien le vale,que al mio,307 hdi 2.0 90 del año 2004,tambien me lo hace alguna vez igual que a vosotros

nunca le he dado mayor importancia,otra cosa es que se te encienda en marcha,pero de la forma en que hablais que yo comparto,en frio,despues de muchas horas parado,sera algo de la electronica

yo si solo es eso no le daria mayor importancia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada, ni te preocupes.

Parpadeo STOP + Andar mal de pasta + no hay ruidos + no ocurre nada extraño = Ni tocarlo.

Si se apaga y no lo hace en marcha no debe ser nada preocupante, como te dicen puede ser el frío, la batería que está en las últimas, etc...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Buenos días en el día de ayer fui a repostar y todo bien , pues una hora más tarde tenía mi coche aparcado y otro vehículo saliendo marcha atrás me golpeó la puerta trasera que está justo al lado de la tapa de combustible , aunque la aleta no la ha tocado siendo solo golpeada la puerta , pues la tapa del gasoil no abre y además hace un ruido al abrir el coche y cerrarlo le ha ocurrido a alguien algo parecido y cómo abrirlo , gracias
      • 11 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 37 respuestas
    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 7 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 28 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad