Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kilik

Ruido motor con "vibracion"

Mensajes recomendados

Buenas, queria poner en comun unos problemillas a ver si alguien ha tenido mi misma experiencia, he mirado un monton de posts de ruidos pero en ninguno he leido nada similar, asi que me animo a abrir un tema (y a ver si encuentro solucion :P)

El caso es que tengo un 307 1.6Hdi 90cv con año y medio y 25000km y ya desde antes creo de cumplir el año note ruidos que no me gustaron nada. La descripcion mas exacta diria que es un sonido excesivo de tractor (el motor al principio era muy muy suave y se escuchaba poco)pero sobreto un taca-taca desde bajos hasta las 2700-3000rpm, en donde creo que lo hace igual pero al ser mucho mas continuo no se aprecia tanto. Junto a este sonido de taca-taca ademas se nota como "vibracion" o golpecitos, no se describirlo bien en el pedal del acelerador e incluso en el pomo de del cambio de marchas. (Por cierto en general el sonido de tractor podriamos describirlo tambien con un toque de "lata", que supongo que tendra que ver el tema de que sea de aluminio este 1.6)

El funcionamiento en si es normal, no pierde potencia ni noto tirones, no se muy bien a que achacarlo. Al año pase por la Peugoet, la respuesta como no fue la estandar, ese sonido es normal. Llevo medio año mas y no se si ya es fijacion mia o que, pero creo que se nota cada vez mas...

A ver si alguien coincide en la descripcion o puede iluminar un poco el asunto. Saludos al foro!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Mani, intentare esta semana a ver si puedo grabar el sonido o hacer un video. Sobre el sonido tractor efectivamente lo veo algo exagerado y es algo que he escuchado en algun otro coche por la calle pero "con pinta de tener muchos km y años a las espaldas", no en un coche de 1 año y medio.

Es mas ronco... y mas "sonido de lata" de lo normal. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kilik escribió:

Hola Mani, intentare esta semana a ver si puedo grabar el sonido o hacer un video. Sobre el sonido tractor efectivamente lo veo algo exagerado y es algo que he escuchado en algun otro coche por la calle pero "con pinta de tener muchos km y años a las espaldas", no en un coche de 1 año y medio.

Es mas ronco... y mas "sonido de lata" de lo normal. Saludos.

cuando pegas un aceleron brusco, te has fijado si echas mucha humareda negra por el tubo de escape?

tu tenias el motor 1.6 hdi, no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues lo cierto es que no me he fijado mucho, pero no me suena de haber soltado humo negro (de vez en cuando apretas un poco hasta las 3500-4000 y no recuerdo ver nada extraño.

(Si, es un 1.6HDI 90cv)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno, haz una prueba si puedes, para eso necesitaras a otra persona, en la imagen que te pongo, he redondeado los tubos que salen del intercooler, mientras uno esta en el coche y pega un aceleron en vacio,la otra persoa tiene que apretar los tubos y ver si al acelerar los tubos se hinchan y se ponen duros.El ruido por el que te quejas de ser ronco, creo que puede ser porque tengas una fuga en el sistema de aire de admision, ya sea porque tengas una de esas mangueras fisuradas o por algun chinazo en el intercooler.

ef03l60d1.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kilik escribió:

Intentare mirarlo, no soy muy dado a la mecanica pero bueno, en principio es ver si alguna de las mangueras con lo cual no se "inchara" y demas no?

tampoco tienen que hincharse como un globo, eh? lo que tienes que notar es que aumenta la presion dentro de la manguera.

Si no notais que la manguera se endurece es sintoma de que tienes una fuga en el sistema de admision, alguna manguera rota o el intercooler, como te he dicho antes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De todos modos, el tema de una posible fuga en el intercooler podria derivar en los sintomas de "vibracion" en el pedal del acelerador y el pomo del cambio de marchas? mas que nada porque esto si que lo noto bastante, en pendiente (hacia arriba) se escucha y se nota esto mas si cabe.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kilik escribió:

De todos modos, el tema de una posible fuga en el intercooler podria derivar en los sintomas de "vibracion" en el pedal del acelerador y el pomo del cambio de marchas? mas que nada porque esto si que lo noto bastante, en pendiente (hacia arriba) se escucha y se nota esto mas si cabe.

Saludos.

no no, yo lo de la posible fuga de aire de admision me refiero por el ruido ronco del motor que notas, no por las vibraciones

El problema de que te vibre la palanca de cambio puede ser porque tengas algun soporte motor roto y esto haga que sea mayor el cabeceo del motor y por tanto lo transmita a la palanca.

Lo del pedal de acelerador, cuando notas que te vibra o eso, te has fijado si la aguja de las revoluciones del motor es instable?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues la verdad es que siempre que miro el cuadro sube bien, no hace ningun movimiento raro ni nada. Lo de vibrar es por definirlo de alguna manera, pero puede que se asemeje mas a "golpecitos" al son del "taca-taca" que hace de sonido al acelerar. Pero el tema es que el coche acelera bien, noto el ruido, los golpecitos en el pedal y el pomo... pero no noto que de tirones el coche ni nada raro.

Mañana si tengo un ratito como deciamos al principio intentare grabar el sonido, supongo que sera bastante mas facil relacionar algo con esto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

eso eso, haber si con el video se puede apreciar el ruido mejor, que igual yo me estoy equivocando por tus sintomas y no es nada de lo que te he dicho.

Intenta que en el video se aprecie bien el ruido del motor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me pasa algo parecido. Por temporadas -ahora es una de ellas, pero en invierno no lo hace- cambia el sonido del motor y se vuelve más tractor.

Curiosamente sólo se nota dentro del coche. He pasado acelerando junto a compañeros y me han dicho que desde fuera el ruido es normal.

Por si acaso probé a ajustar bien el filtro de polen y parece que lo hacía algo menos.

Tampoco noto menor rendimiento ni humos por el escape. Lo que sí noté es que uno de los tubos que viene del intercooler hacia la admisión estaba flojo -la abrazadera- y al apretarlo parece que sonaba algo menos. Miraré lo de los demás tubos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, esta tarde en un momento libre he hecho un video (la calidad deja bastante que desear pero no tenia nada mejor que el móvil a mano), a ver que os parece el sonido del motor...

He tocado los dos tubos que van hasta el intercooler y al acelerar se notaba que pasaba algo de aire... pero lo cierto es que ni se inchaban ni se ponian "duros", no se si es muy normal.

Dónde podría subir el video?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad