Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
joseluisgm

climatizador: echa aire frio por un lado.

Mensajes recomendados


Hola,

Me sucede lo mismo, 307hdi xi 2005, climatizador bizona y solo funciona el de la parte izquierda (piloto) el de la parte derecha aunque lo regule solo tira aire caliente (incluso con ac) , asi que lo que debo hacer es destapar la trampilla del lado del copiloto como marca en la imagen

xf82p01a1.jpg

ya como saber si es la pestaña (diente, piñón) si esta rota? es decir, veo las fotos del kit de reparación, pero como puedo ver el fallo para saber si es ese el problema o es otro?

c5hq01bd.jpg

c5hq017d.jpg

c5hq016d.jpg

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Abri el latera lcomo indica la imagen y di con el motorcillo, esta un poco mas arriba que en la foto casi entrado en la parte de guantera, lo mire y funcionaba bien pero lo que esta mal es la rueda que no esta en el motor sino pegada al coche, la rueda que acciona las manivelas, esta casi lisa y no veo que se puda desmontar, sabeis alguna solucion para esto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Rescato este post para daros las gracias!! estaba acojonado con el climatizador (y mi novia ahora que empezaba el calorcito estaba que trinaba porque su lado salia caliente a tope) y vi este post y confirme que efectivamente la rueda dentada del cuerpo del clima tenia un diente roto y otros mas desgastados. Así que on 13 € que costaba el kit de reparación en el servicio oficial y 2 horas de mi mano de obra está como nuevo!! gracias otra vez!

Eso si, cuando fui a montar la guantera (porque sin desmontarla es imposible acceder bien al motorcito) casi la lio porque no estaba bien encajada la tapa, y la cerré y luego no abría. Tuve que forzarla un poco y meter un destornillador para hacer palanca como un vulgar caco :blush: :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues leyendo este post acabo de dar con el fallo que tengo, pero mi caso es la rueda dentada que esta pegada al grupo climatizador, supongo que el motivo habra sido que esta atascado con tela amarilla de la tapa encima de los pies. tiene dientes rotos y me gustaria saber si esa rueda dentada se puede sacar para sustituirla.

Un saludo a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tu problema con el kit de reparación se arregla. En el kit viene una rueda dentada nueva que se monta por encima de la otra (tenie una especie de eje que se mete en el eje de la original, no se como explicarlo bien...), no se sustituye si no que se "suplementa". Yo la rueda que tenia rota también era la del grupo climatizador no la del motorcillo y con esto arreglado con 13€

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

referencia del kit? o como lo pediste para explicarselo al de recambios.

Pero esta rueda dentada (la del grupo climatizador) ya va justa con la otra rueda dentada del motorcillo (la que maneja el clima) y si se monta encima de la del grupo climatizador va quedarse muy obligada no? o el kit vienen mas piezas.

Una foto del kit del service box estaria genial para ver las piezas.

Mañana hago una foto y la cuelgo asi servira a la gente para que visualice la rueda dentada.

El sabado o el lunes me pasare por los desguaces haber si cae la breba ya que tengo que buscar varias cosas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, el kit se compone de la rueda dentada nueva que se coloca encima de la otra y luego una especie de pieza de plastico donde se ecaja el motorcito y que sirve de calzo para que el motorcito quede mas para afuera (a la altura de la nueva rueda dentada) y los engranajes encajen sin que se fuerce nada.

Vienen 2 ruedas dentadas y 2 "calzos" además de los tornillos.

Yo lo pedi en recambios a través de la referencia que colgo alguien en el post. La busco y la pego

Edito:

Aqui tienes la referencia: Kit Reparación Engranajes Climatizador (Referencia: 6450XZ)

PD: Como solo tuve que montar el kit en uno de los lados a ver si mañana me acuerdo y le hago fotos a las otras 2 piezas del otro lado que me sobrarón del kit (son simetricas).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Espero que no sea demasiado tarde...

Sorry por el retraso

p7210218.jpg

Como ves, la rueda que viene en el kit lleva un eje largo que se engancha en el eje de la original que es hueco. El motorcillo hay que quitarle la rueda dentada (haciendo palanca con un destornillador) se engancha en el calzo (hasta que haga clack) y se vuelve a montar la rueda dentada.

Se monta todo y ya está puesto... se tarda mas en desmontar la guantera (ya que si es el lado del copiloto sin desmontarla lo veo un poco complicado salvo que tengas las manos muy pequeñas) que en ponerlo

Saludos

Edito: por fin consigo que se vea la foto :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

las del circulo rojo son las que estan rotos los dientes, haber si pido el kit y lo apaño porque hace un calor ya....

intentare con mucha maña haber si soy capaz de hacerlo sin quitar la guantera.

intentare hacer fotos aunque tampoco es muy complicado poner un suplemento de plastico y una rueda.

un saludo y ya os contare.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno lo primero que al final he tenido que quitar la guantera y me ha resultado facilisimo con un brico para quitar la guantera. Para poner la pieza del kit no he hecho fotos porque me ha parecido sencillisimo y es imposible ponerlo mal.

Dar las gracias a faelito que ha sido quien me facilito la referencia del kit y a los demas porque me ha servido este hilo de mucho para arreglarlo ya que peugeot me pedia 340€ y llevaba desde el año pasado sin aire (llevaba a la mujer asada) jeje

Saludos para todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegro que te haya funcionado, ya somos 2 fresquitos en verano jejeje, ya te dije que se tardaba mas en desmontar la guantera que en poner el kit.

340€!!! menudos jetas!!

Cuanto te cobraron por el kit? a mi fueron 13 euros si no recuerdo mal...

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

Creo que me sucede el mismo problema, a diferéncia que cuando tengo activada la salida de aire por la parte inferior y activo el aire en la parte frontal, sigue saliendo por abajo y muy flojito en el frontal, como si no se cerraran las trampillas inferiores. Y si lo sitúo en la parte superior se queda pillado y cuesta horrores volver a hacer que salga por alguna de las otras salidas.

Creeis que puede ser a causa de las ruedecillas que activan las salidas de aire?

Puede alguien postear la Referencia del Kit de reparación?

Grácias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola a todos,

Creo que me sucede el mismo problema, a diferéncia que cuando tengo activada la salida de aire por la parte inferior y activo el aire en la parte frontal, sigue saliendo por abajo y muy flojito en el frontal, como si no se cerraran las trampillas inferiores. Y si lo sitúo en la parte superior se queda pillado y cuesta horrores volver a hacer que salga por alguna de las otras salidas.

Creeis que puede ser a causa de las ruedecillas que activan las salidas de aire?

Puede alguien postear la Referencia del Kit de reparación?

Grácias.

De verdad cuesta tanto leer un poquito el hilo ?

Está en la página 4 :pinch:

Kit Reparación Engranajes Climatizador (Referencia: 6450XZ)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola a todos,

Creo que me sucede el mismo problema, a diferéncia que cuando tengo activada la salida de aire por la parte inferior y activo el aire en la parte frontal, sigue saliendo por abajo y muy flojito en el frontal, como si no se cerraran las trampillas inferiores. Y si lo sitúo en la parte superior se queda pillado y cuesta horrores volver a hacer que salga por alguna de las otras salidas.

Creeis que puede ser a causa de las ruedecillas que activan las salidas de aire?

Puede alguien postear la Referencia del Kit de reparación?

Grácias.

De verdad cuesta tanto leer un poquito el hilo ?

Está en la página 4 :pinch:

Kit Reparación Engranajes Climatizador (Referencia: 6450XZ)

Perdón, lo pasé por alto :blush:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...