Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
crisis

Problema en la aceleración.

Mensajes recomendados

Hola amigos, yo tengo un 308 hdi 136cv y mi problema viene desde hace una semana o así cuando acelero en 3ª, 4ª o 5ª a partir de 2500rpm que es cuando el coche "tira" hace un resoplido por el motor. El coche creo que no a perdido potencia ni nada, tiene sobre 8000km y antes cuando le aceleraba el coche "silvaba" es decir, se oia un buen rugido del motor muy fino, espléndido, pero aora es como si "resoplara" es decir, le pisas y como si saliese aire por otra parte del motor, no sé pero no es el mismo ruido que antes. El sabado tengo cita en el concesionario. Haber si alguien tiene idea de lo que puede pasar.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Algo parecido hace el mío...

Pero lo curioso es que sólo lo hace cuando está el clima puesto. Al acelerar hace un bufido que antes no estaba ahí, pero sigue andando y gastando como siempre y no da aviso de error.

Lo habría llevado hace unos días al taller aprovechando que estuve de vacaciones, pero como estuvieron casi un mes de huelga hasta las próximas vacaciones así se queda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas compis yo por lo visto tambien tengo que yevarlo ami me ace un ruido cuando acelero en autovia como si fuera vibrando alguna chapita que al mismo tiempo parece el rugir de un motor gasolina no se tendre que yevarlo y que se suban conmigo jajaja,a se me olvida es 1.6 hdi 110 6v saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El sabado estuve por el taller y me engancharon el ordenador y no dió ningún tipo de error, todo correcto. Me dijeron que lo siguiera probando y si lo hace más que vuelva a ir y les deje el coche un dia entero para que lo prueben ellos.

Me da a mi que va a ser por el aire acondicionado porque ha empezado a hacer el ruido con el verano, lo curioso esque cuando quito el aire acondicionado tambien lo hace, quizás porque lo acabo de quitar recientemente. Lo seguiré probando.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas crisis. algo asi le pasa al mio... bueno, en realidad le pasa dos tipos de ruidos. uno, por las mañanas, es decir, durante el día, suena como una especie de pedorreta al acelerar, pero por la noche, no suena. y luego otra, que pasa SOLO A VECES, es que al acelerar en 3º 4º o 5º suena por la zona de la salida de los aires centrales como una especie de BRRRRRRRRRRRRRRRRRRRRR, como si una pieza de plastico estuviera suelta y al acelerar se moviera muchisimo y sonase muchisimo. Pero si cierro todas las salidas de los aires, suena menos (pero sigue sonando)... pero eso si, si apago el motor y vuelvo a arrancar pasado un rato, ese ruido ya no lo hace... es al azar... aun no he pillado cuando si lo hace y cuando no. ¿el tuyo lo hace siempre? ¿en caliente? ¿en frio? Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola linkito; a mi me pasa como a tí. Yo lo he notado más con el aire funcionando, es decir, a primera hora de la mañana cuando lo cojo no noto nada, pero es encender el A/A y al poco empiezo a notarlo y si apago el aire lo sigue haciendo. Me parece que el problema puede ser dedebido a la condensación del agua en alguna parte del motor debido a los cambios bruscos de temperatura al encender y apagar el A/A. Yo creo que voy a esperar a septiembre u octubre cuando ya no utilice el A/A y si lo sigue haciendo volveré a ir al concesionario.

Lo que sí tengo claro es que no es normal ese tipo de bufido en la aceleración de un 136cv.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el otro día estuve observando y me pasa lo mismo que a vosotros, antes recuerdo que hacia como un resoplido y me gustaba, pero ahora no lo escucho, no suena igual. No sé si será del A/A.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

buenas crisis. algo asi le pasa al mio... bueno, en realidad le pasa dos tipos de ruidos. uno, por las mañanas, es decir, durante el día, suena como una especie de pedorreta al acelerar, pero por la noche, no suena. y luego otra, que pasa SOLO A VECES, es que al acelerar en 3º 4º o 5º suena por la zona de la salida de los aires centrales como una especie de BRRRRRRRRRRRRRRRRRRRRR, como si una pieza de plastico estuviera suelta y al acelerar se moviera muchisimo y sonase muchisimo. Pero si cierro todas las salidas de los aires, suena menos (pero sigue sonando)... pero eso si, si apago el motor y vuelvo a arrancar pasado un rato, ese ruido ya no lo hace... es al azar... aun no he pillado cuando si lo hace y cuando no. ¿el tuyo lo hace siempre? ¿en caliente? ¿en frio? Un saludo!

Hola linkito.

Esa pedorreta,¿por casualidad suena en la franja de 2300-3000 rpm. ?.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues te lo digo mañana zyan, porque no me he fijado... pero creo que si... lo curioso, es que lo hace aveces, otras veces suena un soplido muy fino y muy muy agradable sineramente... pero otras veces, junto a ese soplido fino, suena una pedorreta, y al dejar de acelerar, se nota como la pedorreta se para en seco, y el soplido agradable va apagandose poco a poco... es decir, que la pedorreta va acompañada del soplido que hace habitualmente... Jodida pedorreta, de que sera?

Ahhhhhhhhhhh, por cierto. A alguien le silva el aire acondicionado a cierta temperatura? Los de peugeot el otro dia que fui al taller me han dicho que es NORMAL !!!!!! Como pueden los muy XXXXX decir que es normal que el ir con el climatizador a 20ºC que es lo normal en vernao, sea normal que se oiga un silvido que solo se quita cuando cambias el caudal, e incluso cuando lo cambias, al cabo de un rato, vuelve a sonar a esa temperatura. ¿A alguien mas le pasa?

Un abrazo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi si me pasa (hdi 110 sw).Si lo pongo entre 18/20 se escucha un ruido bastante desagradable y continuo y en otras ocasiones, es como tu dices, un silbido.

Respecto a la potencia, me hace algo raro.En ocasiones, llaneando y en 2ª, si no acelero y lo dejo a relenti con la marcha metido en ocasiones va suave y otras veces empieza a dar como tirones a 1500 e incluso en 1ª lo hace también.

Si le 4ª le pego un pisoton, llega hasta a las 2800 se queda como ahogado y vuelve a empujar. Esto lo he notado cada vez que tengo el climatizador puesto

Lo tendré que llevar para ver que me dicen,

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, he visto que algunas veces en la rejilla donde sale el aire aparecen gotas de agua lo que me da que pensar que en alguna parte del sistema de refrigeracion o por el motor queda agua que acompañada del aire provoca ese ruido, no sé, es una opinión, pero si os parais a pensar, si en un conducto donde pasa el aire le poneis algún obstáculo provoca ruido.

Ahora porque es verano y sería un suicidio pero probaría a poner la calefacción unos dias haber si hay cambio.

Por cierto, no dejemos que cualquier problema que tengan nuestros coches nos digan en el taller que es normal. Yo no voy a pasar por ahí y cuando vuelva en septiembre me van a oir bien como me digan que es "normal". Saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

pues te lo digo mañana zyan, porque no me he fijado... pero creo que si... lo curioso, es que lo hace aveces, otras veces suena un soplido muy fino y muy muy agradable sineramente... pero otras veces, junto a ese soplido fino, suena una pedorreta, y al dejar de acelerar, se nota como la pedorreta se para en seco, y el soplido agradable va apagandose poco a poco... es decir, que la pedorreta va acompañada del soplido que hace habitualmente... Jodida pedorreta, de que sera?

Ahhhhhhhhhhh, por cierto. A alguien le silva el aire acondicionado a cierta temperatura? Los de peugeot el otro dia que fui al taller me han dicho que es NORMAL !!!!!! Como pueden los muy sinvergüenzas decir que es normal que el ir con el climatizador a 20ºC que es lo normal en vernao, sea normal que se oiga un silvido que solo se quita cuando cambias el caudal, e incluso cuando lo cambias, al cabo de un rato, vuelve a sonar a esa temperatura. ¿A alguien mas le pasa?

Un abrazo

Hola de nuevo.

Yo tengo un ruido parecido aunque no exactamente igual.Se produce en la franja que te comentaba pero tanto acelerando como soltando el pie,es decir siempre que la aguja circula en ese intervalo.Es parecido a una carraca y en dicha franja tiene puntos en que la intenidad es superior.Ya lo he comentado en algun post.Me queda por comprobar la estanqueidad de los conductos de aire y si esta bien no se me ocurrira nada mas,unico cambiar los tacos del motor por si alguno estuviera cascado aunque la prueba de la palanqueta no muestra nada anormal.Quizas comprobar rodillos...la verdad es que ya no se.

Y si,mi climatizador tambien chilla.No se si es normal o no pero generalizado parece que si.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

pues te lo digo mañana zyan, porque no me he fijado... pero creo que si... lo curioso, es que lo hace aveces, otras veces suena un soplido muy fino y muy muy agradable sineramente... pero otras veces, junto a ese soplido fino, suena una pedorreta, y al dejar de acelerar, se nota como la pedorreta se para en seco, y el soplido agradable va apagandose poco a poco... es decir, que la pedorreta va acompañada del soplido que hace habitualmente... Jodida pedorreta, de que sera?

Ahhhhhhhhhhh, por cierto. A alguien le silva el aire acondicionado a cierta temperatura? Los de peugeot el otro dia que fui al taller me han dicho que es NORMAL !!!!!! Como pueden los muy sinvergüenzas decir que es normal que el ir con el climatizador a 20ºC que es lo normal en vernao, sea normal que se oiga un silvido que solo se quita cuando cambias el caudal, e incluso cuando lo cambias, al cabo de un rato, vuelve a sonar a esa temperatura. ¿A alguien mas le pasa?

Un abrazo

hola aparte de tus problemas . en este foro creo que hay unas normas y haces un comentario que los moderadores se tenian que hacer un tiron de orejas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas jjcf... siento si he dicho algo en desacorde, como puede ser lo de sinvergüenzas... pero la gente que me atendió en el taller perteneciente al concesionario donde me compre el coche no tiene otro adjetivo que el que he puesto, ya que un coche de 28.000 €, no pueden decir que es normal que el aire acondicionado silve... es como decir: "si, el silvido va incluido con el climatizador, espero que le guste :D, y no, no hay manera de que no venga incluido ese silvido". Me parece muy muy fuerte que vendan un producto que tengan partes que no hagan su funcionamiento correctamente, como es el caso del aire acondicionado, que haga ese silvido, cuando no he visto otro coche de otras marcas que haga dicho silvido. Y si no, que cuando vendan los coches digan: "OJO, si lo cojes con climatizador, que sepas que te viene un silvido insoportable de serie con el. Es un problema que aun no hemos conseguido arreglar ni en los modelos nuevos". Entonces, me parecerá correcto.

No obstante edito el mensaje que puse esa palabra y pondre unas XXX para que cada uno le adjudique el adjetivo que crean conveniente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

buenas jjcf... siento si he dicho algo en desacorde, como puede ser lo de sinvergüenzas... pero la gente que me atendió en el taller perteneciente al concesionario donde me compre el coche no tiene otro adjetivo que el que he puesto, ya que un coche de 28.000 €, no pueden decir que es normal que el aire acondicionado silve... es como decir: "si, el silvido va incluido con el climatizador, espero que le guste :D, y no, no hay manera de que no venga incluido ese silvido". Me parece muy muy fuerte que vendan un producto que tengan partes que no hagan su funcionamiento correctamente, como es el caso del aire acondicionado, que haga ese silvido, cuando no he visto otro coche de otras marcas que haga dicho silvido. Y si no, que cuando vendan los coches digan: "OJO, si lo cojes con climatizador, que sepas que te viene un silvido insoportable de serie con el. Es un problema que aun no hemos conseguido arreglar ni en los modelos nuevos". Entonces, me parecerá correcto.

No obstante edito el mensaje que puse esa palabra y pondre unas XXX para que cada uno le adjudique el adjetivo que crean conveniente.

hola no pasa nada pero es que hay que tener cuidado con los comentarios

en este foro hay unas normas y en principio hay que cumplirlas.

sabes que muchos no las leen asta que se les da un aviso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos:

Yo tengo un 308 sw 110cv sport, y la verdad es que si pierde algo de aceleracion, pero lo más me tiene preocupado es que cuando tengo puesto el climatizador, tiembla bastante el coche, o eso me parece a mi.

Que os parece? Es normal.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos:

Veo que la pregunta no ha despertado mucho entusiasmo. Pues lleve el coche al concesinario, aprovechando que lo tenia que llevar por un pequeño golpe que me dieron(que peazo estreno) y me dijeron que el balanceo del coche cuando va puesto el climatizador era normal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues lo que se dice normal, no es muy normal.Aunque la verdad que el mio de vez en cuando, sobre todo cuando el clima esta a 18º, tiembla y a mi no me parece "normal".

Yo el coche lo llevo el martes al taller, principalmente por la perdida de potencia y porque se escucha el silvido del turbo desde fuera del coche.

Ya os contaré

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo, yo he llegado a la conclusión que todo se debe claramente al aire acondicionado porque sin él no hay ningún tipo de ruido, ese brrrrrrrr fino que se escucha cuando aceleras no es nada agradable. Yo fuí hace unos dias a la casa y me engancharon el ordenador al coche y todo iba perfecatamente, o sea, todos los test ok y no le hizo falta al mecánico darse una vuelta para probarlo (" si te lo sigue haciendo vienes y te dejas el coche 1 dia") porque claro, estaba él sólo en el taller y más clientes entrando.

Lo que no me agrada mucho es que un peugeot 308HDI 136cv que da gusto conducirlo tenga que hacer ese tipo de ruidos tan desagradables con el A/A. Mi intención era de adquirir mas adelante un 407 pero me lo voy a pensar mejor antes de comprarlo no sea que al coche le pase algo que sea "normal". saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

primer problema o eso creo,cuando voi acelerando y paso los 100 sobre los 110 o 115 me hace vibraciones como esforsandose nose si me explico me vibra pero los paso y ya no me hace esas vibraciones o quizas hace menos,el modelo es un sport 1.6 90cv de los nuevos,sabeis si puede ser un problema o de que puede ser?es como si voy acelerando y conforme voy llegando a esos kilometros me empieza a vibrar y no creo que sea de que el coche no puede mas porque lo pasa facil pero vibrandome en esos kilometros

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad