Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Seluis

Problema con chapa aislante térmica turbo y escape

Mensajes recomendados

Hola,

hasta ahora no he tenido ningún problema con mi 307 1.6 hdi XS+ en los 65000km que lleva, pero hace un tiempo se rompió una de las orejeras de sujección a la culata de la chapa metálica para aislar térmicamente la turbina y el escape, lo que provoca un ruido como de tractor alrededor de las 1000 vueltas por la vibración; como ya no estava en garantía lo arregle soldando la orejera y añadiendo una arandela, pero solamente ha aguantado unos 3 meses. Hablando con un amigo que trabajo en un concesionario de Peugeot, me contó que es una de las averías típicas y que en algunos casos directamente la quitaban.

Ahora la cuestión es llevar el coche al concesionario para que cambien la pieza con la posibilidad de que vuelva a ocurrir los mismo, ó quitarle la pieza con la posibilidad de que aparezca algún problema debido al calor desprendido por la turbina y el escape. Me gustaría saber si alguien ha tenido el mismo problema, como lo ha solucionado y si ha quitado esta pieza.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Que he ido a mirar mi factura de reparacion del " Difusor de Calor del Turbo ".

Supongo que lo que te falla es esa chapa de aluminio que envuelve algo ( el turbo ) y baja

vertical, hasta creo que debajo del motor.

A la mia se le rompieron las dos " orejas " de arriba por donde pasaban los dos tornillos y lo

enganchaban arriba al motor.

Yo, en la revision de los 4 años, les pedi que me la soldaran o algo así. Me dijeron que

eso de aluminio no se podia soldar pero que la pieza valia " poco ".

Redondeando la pieza 24 € + iva, pero la mano de obra de la piecezita 59 Eurazos + IVA.

Es un delito que no se pueda arreglar la dichosa pieza, para mí de dudoso servicio.

En fin.... Buenas vacaciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ALF_307SW escribió:

Hola,

Que he ido a mirar mi factura de reparacion del " Difusor de Calor del Turbo ".

Supongo que lo que te falla es esa chapa de aluminio que envuelve algo ( el turbo ) y baja

vertical, hasta creo que debajo del motor.

A la mia se le rompieron las dos " orejas " de arriba por donde pasaban los dos tornillos y lo

enganchaban arriba al motor.

Yo, en la revision de los 4 años, les pedi que me la soldaran o algo así. Me dijeron que

eso de aluminio no se podia soldar pero que la pieza valia " poco ".

Redondeando la pieza 24 € + iva, pero la mano de obra de la piecezita 59 Eurazos + IVA.

Es un delito que no se pueda arreglar la dichosa pieza, para mí de dudoso servicio.

En fin.... Buenas vacaciones.

Aunque es una solución un poco antigua,cualquier herrero te copiará la misma pieza con un trozo de chapa,y no creo que te llegue a cobrar esos 59€,por preguntar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me paso, pero me entro en garantia y me la cambiaron. me paso con 20.000 km. lo lleve y les pregunte si me la quitaban o que. Me digeron que era un error normal que se soltara. Yo mismo le aprete un poco los tornillos de arriba antes de llevarlo y se quito el ruido, pero al poco tiempo volvio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola gente!

Tengo un 1.6 hdi 2007 sw, y resulta que compré la chapa aislante que va por arriba del turbo, la cambié (a la original se le habían roto los ojales que la agarraban al motor) pero pese a hacer ese cambio, en la parte baja (las chapas de delante y atrás del catalizador) habiendo puesto todos los tornillos siento que sigue haciendo ruido por sacudirse al apagar el motor.

Los otros días en frío toque y vi que se movían (las que van agarradas entre si adelante y atrás del catalizador)

Me preguntaba: ¿esas chapas en algún punto se agarran al motor mismo, como la chapa superior? de ser así... ¿en que parte se agarra?

Agradecería me puedan orientar al respecto jaja por ahora la agarré con un precinto del tornillo más bajo al cubre carter pero... no creo que sea una buena idea, tiene que tener una lógica eso

Abrazos

Nota:uno hilos que hablan de la chapa del turbo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes que nada gracias a todos por tan valiosos aportes.

La chapa de arriba que mencionan la he cambiado porque al igual que a ustedes, se le han roto los ojales..

Pero se mueven aún las que van abajo,

Por lo cual tengo la duda de si las dos chapas de abajo se agarran al motor también en algún punto y se han soltado... o si solo bajan así atornilladas por delante y detrás del catalizador y sólo se agarran de esos tornillos de arriba..

Una pena este detalle, conservamos tan bien cuidada la sw que no podemos creer no encontrar la solución aún!

He buscado en los diferentes hilos pero no encuentro referencias a algún tornillo que ajuste las de abajo al motor.

y me parece raro que queden "colgadas" de la de arriba.

Reitero las gracias.

Sergio seguiré tu consejo no las sacare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 27 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad