Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Dragoonx

Testigo Stop se enciende en marcha

Mensajes recomendados

Hola buenas a todos, que tal?bueno os queria comentar un problema que me lleva pasando unos cuantos dias.El caso es que cuando arranco el coche todo esta bien y tal pero cuando voy andando y pego un aceleron para pasar de 2º a 3º salta el testigo STOP sin mensaje en la sabelotoso y si encenderse ningun testigo mas junto con unos pitidos(todo esto estando recien arrancado por vez primera desde el dia anterior) y se apaga y ya no vuelve a pasarme mas hasta el siguiente dia o asi.

haber si alguien me puede decir algo por que estaria muy agradeciado por que la verdad que me tiene mosca y nose que hacer.

Gracias de antemano a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola primero de anda gracias por contestar tan rapido, no habia pensado en la bateria por que el caso es que la puse nuevo hace 6 o 7 meses pero vamos que si dices que puede ser de eso me lo creo y voy a mirar a ver si encuentro algo.

De todas maneras si alguien supiera algo mas me gustaria que me lo dijera.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dragoonx escribió:

hola primero de anda gracias por contestar tan rapido, no habia pensado en la bateria por que el caso es que la puse nuevo hace 6 o 7 meses pero vamos que si dices que puede ser de eso me lo creo y voy a mirar a ver si encuentro algo.

De todas maneras si alguien supiera algo mas me gustaria que me lo dijera.

Hola,eso que comentas ya es diferente.Si la batería es nueva probablemente no sea eso a no ser que sea defectuosa...

Cuando falla la batería suele encenderse el testigo stop al arrancar y hace algunos pitidos,también saltan avisos de averías en la pantalla,pero claro si es nueva es dificil que sea eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi la primera vez que me saltó por el anticongelante me pasó lo mismo, no dio tiempo a que saliera el mensajito y supongo que seria al igual que a ti por la inercia de la aceleracion, pero al cabo de unos dias ya decia lo de "nivel de liquido refigerante insuficiente" (o algo parecido), yo miraria el anticongenlante y el liquido de frenos, que son por las cosas por las que me ha pitado a mi.

Espero que solo sea eso, suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad