Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
torressw tuning

6 fallos de repente. cable 9013 sector h

Mensajes recomendados

haber esto no es un trabalenguas. ha sido lo que me ha pasado ayer, cuando encendi el coche por la mañana. el miercoles me empezo a fallar la llave. osea que el coche no abria bien ni cerraba, eso por los botones. y ademas me salto airbag pasajero desactivado. mire para el desconectador lo vi en on y se me quedo cara de gilipollas. al ver ese dos defectos voy al taller, le meten la maquinita. y la maquina, pone:

1ª fallo aditivo fap.

2ª fallo airbag.

3ª fallo alarma.

4ª fallo calculador no se que bueno y me faltan dos aun.

lo mas gracioso es que el coche va perfecto. que es lo que me ayuda a no desmoralizarme.

pone que el error esta en el cable 9013h. eso vamos a ver alguien de los del foro me puede decir que le puede pasar al cochecito? martes tengo que ir al taller. pero si yo pudiese hacer algo pues seria la leche. imagino que yo le puedo echar un vistazo al cable haber si por casualidad lo he movido sin querer o algo. como puedo saber donde esta? bueno perdon por el tocho, un saludo , y como siempre gracias anticipadas.

ahh que se me olvidaba el coche a los 30 segundos de tenerlo apagado y por ejemplo lo cierras y uno se queda dentro y las luces no van . me refiero posicion, cortas ,etc. es como si la bsi se apagase ni responde la llave por los botones ni nada es lo que mas le extraño al mecanico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

no desesperes, pueden ser 2 cosas cuando hay tnatos mensajes y errores dispares:

1. si tu batería tiene más de 4 años, es posible que esté en las últimas y que esa acumulación de errores se deba a que cuando das el contacto, durante el arranque, la tensión baja tanto que produce questos errores.

Con coche parado y motor parado, mide la tnesión de batería, si da menso de 12,1 y al dar las luces cortas la tensión baja a menso de 11,5, es muy probable que sea la batería. Se cambia y listo.

2. Que sea la BSI, en ese caso la avería es de ¿600 e? más o menos.

Merece la pena probar la batería, no sea que te cambien medio coche cuando la avería era muy simple.

Nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A que taller fuiste?? Por que tengo entendido que normalmente, con las maquinas de diagnosis universales, solo se pueden leer los fallos, no borrarlos. De todas maneras haría lo que comenta Seat600, mediria tensiones en la batería y por descartar la cambiaría.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ese cable ees de la red can o van

algun fallo en el sistema electrico de la absi a los demas (calculadores) puede ser cualquier conector .y por lo que veo no te an mirado el fallo en la peugeot

as hecho alguna modificacion en el coche (radio,luces.etc)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mi coche es del 2002 o 2003 ya no estoy seguro. lo mire en la peugeot. bueno mejor dicho me lo miraron. le he cambiado radio, luces, y la mayoria de lo que te pudeas imaginar pero ya lo hice hace tiempo y nunca me dio fallo. solo fue el otro dia que empezo a chochear. ahh el coche es de los de van bus que yo sepa no tiene la gestion esa de canbus es de los antiguos.

el chico de la peugeot me miro un conector que va de la bsi al mando de luces. le miro el pin numero uno si mal no me engaño ese pin tiene que tener tension de creo que era al principio la de la bateria osea 12v y luego 1.4v o algo asi me dijo. es la forma de que despierte la red del coche palabras textuales de el.para que cuando actives el cierre por ejemplo se active el coche abra y demas. es lo que os comentaba al principio del post el coche a los 30 segundos de ser cerrado o no manipularlo. es como si hibernase. o entrase el tipo modo economia. lo unico que reacciona es introduciendo la llave en el cierre y abriendo. o dandole a los 4 intermitentes del interior.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

he dejado hoy domingo la bateria a cargar todo el dia despues al marcar carga completa he encendido el coche. me sigue marcando el airbag pero en la sabelotodo ya no me marca el aviso anomalia airbag y el pitido sonoro que ello hacia voy probar el cierre haber que hace pero lo del airbag parece que mejora al cargar la bateria

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Espero recibir mañana mi coche el fallo es de la bsi y fue debido a que le ha entrado agua. La humedad ha trabajado bastante y rompio dos pistas. y no daba una resistencia que tenia que dar entre los pin. 35 y 37 con un valor de 8,kohm. ese dato os lo dejo para los expertos que aqui hay bastantes. ahh otra cosa el precio de la bsi nueva es de 276 euros mas iva que se lo pedi por si acaso. mas que nada para quien lo necesite. perdon por el tochazo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No es la primera BSI con humedad.

Mira a ver por donde has pasado el cable de alimentación del equipo (si has puesto ampli), si lo has pasado por el pasamuros del parabrisas, mira que esté bien estanco. Que se de gente que le ha entrado agua por ese pasamuros y se le ha jodido la BSI.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como que como la he quitado no te entiendo me la han quitado en el taller y despues en mi casa me la desmonto mi padre. y le arreglo dos pistas que estaban estropeadas. la bsi va al lado del volante debe ser la caja negra de estos cabrones jejejeje lleva unos conectores es quitarselos y listo apenas lleva anclajes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

DeLaCierva escribió:

Pues eso, que no se como está anclada al coche y tengo miedo de romper algún plastiquillo al quitarla. ¿cuántos lleva y en que posición?

Salu2 y gracias

que la quieres soltar

xf65g01a.th.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 42 respuestas
    • Sistema para montaje de ruedas
      Buenas os pongo este utensilio que algunos modelos de coche tienen y es una buena herramienta para colocar los neumáticos cuando los cambiamos o hacemos una reparación en las ruedas   .esta herramienta  que yo sepa va el los Peugeot  407  pero sirve para casi todos los modelos de Peugeot como Citroën y demás coches  .
      La referencia por si no la tenéis y la queréis conseguir en Peugeot es  rf   6717 09   y si no en algún desguace
      • 3 respuestas
    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 47 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...