Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jesús Angel

Ruido de agua.

Mensajes recomendados

A ver si alguien me puede echar una manito con lo siguiente... En casa, ademas del 307, tenemos un Opel Astra 1.6 GLS del '92. La verdad es que el coche va muy bien para la paliza de km que tiene (no me creo los 150.000 que marca... para mi que son unos cuantos muchos más...): consumo un poquito de aceite que no es ni siquiera necesario reponer, y un poco de agua, pero como todo lo que hace es ciudad tampoco lo veo tan raro.

Pero de una temporada para aqui, al arrancar, sobre todo en frio se escucha perfectamente un ruido como de circulación de agua, son los primeros segundos, y tiene toda la pinta de sonar en la parte del salpicadero pegado a la luna... de que puede ser? quiza la calefacción? doctor, es grave? :?: :?:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Está relacionado con el consumo de agua, que deja una burbuja enorme en el circuito que se queda en la parte superior y en ese caso afecta claramente al radiador de calefacción. Al mover el agua la bomba la burbuja se relocaliza en otra posición (parte alta del motor) que ya no escuchas, pero es más dañina por no refrigerar adecuadamente.

¿cuánto es el consumo?

Si es muy poco, lo que hay que hacer es sacar esa burbuja. Para ello, abre el vaso de expansión pero deja su tubo que quede en el interior, presiona sobre el tubo de goma radiador-motor, como si fuera una perilla, suavemente para no romper el tubo, a ver si sale el aire por el vaso de expansión.

Si el mucha la pérdida (más de 1 litro cada 5000 Km), esto no te vale de nada porque volverá a aparecer.

Para localizar la pérdida aplicar estos procedimientos:

1. Circuito de refrigeración perfectamente cerrado. Motor en marcha (frío o caliente) y acelerar. Si salen burbujas por el vaso de expansión es la junta de culata. El agua se pierde junto los gases de escape con un humillo blanquecino.

2. Quitar el tapón de llenado de aceite, si aparece una crema de color marrón claro en el tapón, que es una emulsión agua-aceite (como la mayonesa), es claro indicio de un problema en la junta de culata pero menos grave que el caso 1.

3. Si el caso 1 y 2 dan negativo, es que se pierde por alguna junta, entonces hay que vigilar todo el circuito (incluido el bloque y la junta culata, por si perdiera de la junta hacia afuera) y el circuito de calefacción, a ver si se ven coloraciones rojizas del anticongelante.

De todos modos, sea lo que sea, si el destino del coche es hacer población y menos de 5000 Km al año... déjalo como está, puede aguantar así años, rellenando agua, aunque sea un problema de la junta de culata.

Cuéntanos que has visto de las pruebas 1 y 2.

A ver si alguien me puede echar una manito con lo siguiente... En casa, ademas del 307, tenemos un Opel Astra 1.6 GLS del '92. La verdad es que el coche va muy bien para la paliza de km que tiene (no me creo los 150.000 que marca... para mi que son unos cuantos muchos más...): consumo un poquito de aceite que no es ni siquiera necesario reponer, y un poco de agua, pero como todo lo que hace es ciudad tampoco lo veo tan raro.

Pero de una temporada para aqui, al arrancar, sobre todo en frio se escucha perfectamente un ruido como de circulación de agua, son los primeros segundos, y tiene toda la pinta de sonar en la parte del salpicadero pegado a la luna... de que puede ser? quiza la calefacción? doctor, es grave? :?: :?:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En cuanto pueda, hago las comprobaciones y os comento.

De todas formas lo del aire me extraña... hace poco en un control rutinario que le hago yo (limpieza, presiones, liquidos...) tube un pequeño despiste... me deje el tapón del vaso de expasión sin poner. A los 3 o 4 dias mi madre se quejo que el coche se le calentaba mucho y cuando lo fui a mirar vi que el tapón estaba sin poner y el vaso tenia muy poco nivel, no llegaba a estar vacio pero si bajo. Rellene, puse el tapón (esta vez no me olvide...) y se acabo el problema.

El coche hace unos 8000 km al año asi que con los años que tiene... que dure que no vamos a gastar mucho en el.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Si es así, al margen de lo que dice Juan, es posible que el circuito de calefacción esté mal purgado por haber entrado aire en él. Es realmente dificil (en algunos coches) purgarlo bien.

Antes de nada, y para hacer las verificaciones que te ha indicado Juan, con el mando de la calefacción en posición caliente, rellena el agua del circuito de refrigeración, y no cierres el tapón mientras siga entrando agua. Hay muchos coches que llevan un tornillo de purga para el sistema de calefacción (el Astra Diesel de aquella época la lleva, no se el gasolina). Púrgalo.

Suerte. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas .

Debido a que es un Opel, te comento cual fue mi caso.

Yo tengo un Opel Corsa , aparte del 307. Este es del año 92 y es un 1.4 sport I, edicion limitada.

Una dia hace ya un añito o mas.... baje a la calle lo coji, le puse la calefaccion y cual fue mi sorpresa cuando le heche a mi mujer refrigerante en los pies, imaginate el mosqueo de esta. :D Era activar calefaccion y se producia un ruido ciclico de agua con la posterior caida o goteo de liquido por los pies del copiloto. Total que fui al taller pensando que seria alguna tonteria y el mecanico ( nose si porque era un chapuzillas) me dijo que la solucion era cambiar todo el radiador y su sitema o algo asi, tampoco lo recuerdo bien , o bien me hacia una chapuza ( puesto que yo ya estaba pensando en cambiar de coche y no me queria gastar un pavo en reparaciones) que hacia que no existiera calefaccion posible. Total que corto lo que fuere , que ahora no cae nada ni pierde nada, pero claro, en invierno el corsa se queda bien aparcadito..

En definitiva echale un ojo en la zona del copiloto, justo debajo de lo que es la guantera y demas y dale a la calefacc, a ver si hay goteo o humedad y ahi tienes el resultado.

Suerte y esperamos noticias.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 17 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...