Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
takamoto71

Instalación de sensor marcha atrás invisible.

Mensajes recomendados

Hola amigos.

Desde hace algún tiempo leo este interesantísimo foro, y a continuación procedo a comentaros mi experiencia con un sensor de aparcamiento invisible.

Lo cierto es que no me fiaba demasiado de su funcionamiento, y una vez puesto, con más temor que vergüenza, estoy más que satisfecho con él.

He copiado la información del foro de kartingtalavera.es, donde lo puse originalmente, por si acaso no se leyera aceptablemente, podréis buscarlo en el otro foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estoy pensando seriamente en ponerle un sensor de aparcamiento al 307... pero claro, está tan nuevo que me da pena taladrar el parachoques así sin más...

¿alguien me puede decir si ha puesto algún dispositivo de estos, y en caso afirmativo, si le dió guerra?

Los clásicos son elementos de ultrasonidos, pero creo que hay algo nuevo, como se puede ver en la página de proxel:

http://www.proxel.com/

La pregunta es si será efectivo, sólo con otros coches, o también con paredes y tal...

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Lo he estado viendo en ebay... http://cgi.ebay.es/SENSOR-DE-APARCAMIENTO-ELECTROMAGNETICO-TRASERO_W0QQitemZ280205404605QQcmdZViewItemQQptZLH_DefaultDomain_186?hash=item413d8b29bd&_trksid=p3286.c0.m14

... y la verdad es que tiene buena pinta... por lo que se ve en otros foros... http://www.forodetalles.com/foro/off-topic/12322-sensor-de-parking.html


Y también se puede ver como lo montan en un BMW... http://www.bmwfaq.com/f31/desmontaje-paragolpes-trasero-e-instalacion-sensor-de-aparcamiento-proxel-382491/

La verdad es que me está entrando el gusanillo por comprarlo ya...


- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -


Bueno, pues me acaba de llegar el chisme ahora mismo.

Tiene muy buena pinta, todo muy pequeño, y con instrucciones al parecer claras de montaje.

Ya os iré contando, pero no creo que hasta el viernes o sábado me ponga a montarlo, más que nada por el desmontaje del parachoques, por si se da mal.

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -


Una vez recuperadas las fotos... procedo con el briconsejo. :lol: :lol: :lol: :lol: :lol: :lol:

En primer lugar, deciros que el cacharrito, puesto en casa en dos o tres días, no ha llegado a 90 euros. De momento, todo bien.

post-2-0-24719700-1448194664_thumb.jpg

Como se puede apreciar, el tamaño es muy compacto, comparándolo con el clip:

post-2-0-43174700-1448194676_thumb.jpg

En segundo lugar, que indica en las instrucciones que ha de estar a más de tres centímetros de cualquier parte metálica del coche. Dice que un trozo pequeño de chapa (por ejemplo una bola de remolque) no afecta a su funcionamiento... pero es que el 306 SW tiene una peazo de barra bajo el parachoques trasero que lo flipas:

post-2-0-94343900-1448194687_thumb.jpg

El caso es que, una vez leídas y releíadas las instrucciones, me pongo manos a la obra.

Comienzo buscando la alimentación del cacharrito, que va a la bombilla de marcha atrás del coche, pero cuando desmonto el piloto, me encuentro con esto:

post-2-0-96452500-1448194700_thumb.jpg

Así que, pensando un poco, como este coche tiene centralita electrónica para todo, y evitar que el consumo típico del sensor de marcha atrás (50mA) me la estropee o la vuelva loca, decido atacar el positivo directamente a la bombilla de marcha atrás, y así dejar de pensar en si (a pesar de que da continuidad total entre el cable y la bombilla) dentro de la placa del piloto hay alguna sorpresa...

post-2-0-85630000-1448194708_thumb.jpg

(lo malo es que cuando se funda... hay que volver a soldar otra bombilla al cable)

El negativo lo cojo del cable de masa, que por cierto, es de mayor sección y no me preocupa tanto el consumo, empleando un robacorrientes o conector "cangrejo"...

post-2-0-80110400-1448194716_thumb.jpg

Una vez sacada la alimentación del cacharro... viene lo más complicado, montarlo en el parachoques evitando la temida barra interior...

Para ello, hago varias pruebas, colocando el sensor (una larga cinta de aluminio adhesiva) en la parte de fuera del parachoques, por diferentes lugares, probando su sensibilidad...

post-2-0-81588500-1448194725_thumb.jpg

post-2-0-65117800-1448194752_thumb.jpg

post-2-0-75160100-1448194775_thumb.jpg

post-2-0-97156700-1448194784_thumb.jpg

En esta primera disposición, parece que va bien, pero me detecta demasiado las paredes laterales (el garaje es algo estrecho) y pierde sensibilidad para la parte frontal, lo que me despista bastante, y no pasa la prueba).

Luego pruebo con esta disposición, alejándome de la barra de hierro por debajo de la misma:

post-2-0-80208900-1448194794_thumb.jpg

post-2-0-56515900-1448194808_thumb.jpg

post-2-0-24179300-1448194819_thumb.jpg

De esta forma, me alejo de la temida barra, pero al estar tan abajo (las instrucciones piden que se coloque en la parte más exterior y alta posible del parachoques) me detecta en angulo inclinado, y no en plano, con lo que hasta que no pego casi el coche a un obstáculo... no empieza a pitar, y no lo hace gradual, sino la señal de alarma.

Con todo y esto, se me hace tarde, y nos toca carrera en Palmela, así que desmonto el tinglado y lo dejo para otra ocasión.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, tras un par de semanas de pensar, repensar, leer, y releer, el pasado sábado me vuelvo a poner manos a la obra, con la idea clara de desmontar el parachoques, y pasar a la acción de nuevo.

El caso es que tras adquirir en ebay la revista técnica del 307SW, veo como se desmonta el parachoques, cuestión ésta que también había leido en los maravillosos foros de este modelo.

Primero hago una nueva prueba, con el sensor donde sería su posición más idónea, en caso de que la barra metálica no le afectara. Esta vez me dejo de colocar sensor por los laterales, que en el primer intento me falseaban las lecturas si me arrimaba a paredes u otros obstáculos, y dejo que detecte SOLO lo que no se ve.

post-2-0-44890800-1448194911_thumb.jpg

post-2-0-46087900-1448194918_thumb.jpg

Para ello desmonto el protector de plástico mate superior, y hago las pertinentes pruebas, con resultados satisfactorios.

post-2-0-70831900-1448194928_thumb.jpg

post-2-0-52535800-1448194934_thumb.jpg

Viendo que ahí parece que funciona, termino de desmontar el parachoques, y lo pego con cinta de carrocero en primer intento por su interior, lo más alejado posible de la barra, y lo más alto posible, tal y como se ve en la "pegada" final:

post-2-0-07533500-1448195023_thumb.jpg

post-2-0-68785600-1448195033_thumb.jpg

post-2-0-58518600-1448195041_thumb.jpg

post-2-0-36723500-1448195054_thumb.jpg

Una vez unido el sensor definitivamente al detector, presentado el parachoques, y visto que funciona, se monta todo de nuevo, y a correr.

La verdad es que el aparato funciona muy bien, y está oculto, por lo que, ni te lo van a robar, ni te lo van a estropear, ni lo vas a perder, ni nada de nada.

Por otra parte, está el avisador, un pequeño altavoz, que he dejado puesto en los plasticos laterales del maletero, a elevada altura, para que no se mitigue su pitido por el equipaje, sin pegar nada, ni taladrar nada, empleando los huecos naturales del plástico para llevar los cables:

post-2-0-68069700-1448195067_thumb.jpg

Como se puede apreciar, queda MUY DISCRETO:

post-2-0-05103600-1448195106_thumb.jpg

Resumiendo, un aparato muy recomendable, nada caro, y que funciona muy bien.

Según los foros, el problema lo puede dar los días de lluvia, donde su funcionamiento se reduce, pero, hasta que no lo sufra, no os puedo decir si es cierto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

chapuman escribió:

muy bueno esa ñapa, a mi me van los sensores, no se sera por que ya me he acostumbrado a ellos y sin problema.

los comprer hay mismo en txoscoches

Es que taladrarle el parachoques a mi coche nuevo... me da palo...

Y además, conozco de gente que se los han estropeado con algún golpe. Este está oculto, es irrompible, y si me hace falta, lo pongo en otro parachoques u otro coche con facilidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

admin escribió:

Gracias, con solo 4 menajes has hecho un brico de los más completos. Se agradece tu entrada en el foro con esa disposición. Muchas gracias!

Me paso mucho tiempo en los foros, y cuando puedo aportar algo, no lo dudo. No va a ser siempre recoger, ¿no? habrá que ir sembrando un poco de vez en cuando.

Lástima que no tengo más tiempo para forear ni para bricolear... esto de ser un tío cada vez más ocupado... :S :S :S :S :S :S :S :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde que le he puesto al coche las luces de posición de LED en el lado derecho, donde tengo conectado el sensor de aparcamiento electromagnético, éste no deja de dar guerra.

En principio lo achaqué a un golpe que le ha dado mi mujer aparcando, pero me da la impresión (he hecho pruebas apagando y encendiendo luces) que los LED crean interferencias con el sensor...

Así que me da que tendré que ir buscando la forma de hacer un apantallado al cable del sensor cuando pasa cerca del conjunto del piloto, así como controlar el cable del sensor, que estaba un poco pelado, y puede dar fallos de aislamiento, aunque me da por pensar más en la primera causa...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad