Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
lucho_mod

La voy a liar.....

Mensajes recomendados

Bueno, pues parece que ahora es cuando me he decidido a acerle cosillas al coche, y antes de liar alguna, me gustaria que me dierais algun consejillo. Mis dudas son las siguientes:

-Alguien podria, si fuera tan amable, explicarme como adapto las conexiones de mi futura Pioneer 7700 al cableado de serie? (el tema del +directo, y la memoria)

-Siguiendo con las peiciones, hay algun manera de quitar la rejilla de los tweeters del salpicadero para sustituirlos por otros? No me gusta la idea de hacerle agujeros en los montantes o en el techo, aunque la barajaria como ultimisima opcion

-Volviendo al tema de la radio; me quedara bien esteticamente o se vera mal aunque le ponga el cerco adaptador??

Por favor, contestadme xqahora estoy de vacaciones y tenia pensado hacerle todo esto al coche en estas semanitas......

Gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, te contesto por puntos:

- La radio la conectas tal cual, pero tendrás que cruzar los cables de alimentación directa a la bateria y conmutada con el contacto, que puedes ver cuáles son en el manual de instalación del parrot disponible en la zona de descargas de la página y en el manual de la radio.

- La rejilla de los tweeter sale haciendo palanca suavemente con un destornillador plano pequeñito. Luego el tweeter va sujeto a la rejilla a rosca (sólo un cuarto de giro).

- A mi estéticamente me gusta como queda, queda un poco de hueco ya que la consola del 307 es curvada y la radio es plana, pero no queda mal. Puedes ver fotos de un modelo como el tuyo (o muy similar) buscando un poco en esta misma sección.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero decir que mchisimas gracia por las respuestas, y lo segundo que queria preguntar es lo siguiente:

Cuando cambie el equipo, quiero poner los tweeters y los altavoces de las puertas a la radio, y los 6 x 9 y el sub a la etapa (respeto los altavoces de la parte trasera? Es un 3 puertas). A lo que voy: tengo que hacer mucha historia y cortar los cables del conector del coche y acoplarselos al que ponga para la radio?

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No,no, en ningún caso tienes que andar acoplando conectores.

Si tu coche es de los nuevos tendrás que comprar un adaptador para los conectores, que sirve para pasar del formato que traen los conectores del cohe a conectores iso estandar sin tener que liar la de cristo. Lo venden en peugeot y no era muy caro (alquien puso por aquí la referencia, a propósito de la instalación de un manos libres, no recuerdo quien ni en qué hilo, pero está).

Si tu coche es de los que llevan la radio antigua directamente los conectores del coche con iso, igual que los de la pioneer, con lo que la conexión es directa, salvo el detalle de cruzar los cables de alimentación. Para cruzar los cables tampoco hay que cortar cable, se sacan los pines correspondientes del conector con paciencia, cuidado y un pequeño destornillador plano.

Saludos,

Jose.

A lo que voy: tengo que hacer mucha historia y cortar los cables del conector del coche y acoplarselos al que ponga para la radio?

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi radio también es pioneer y te viene preparada para que no toque la instalacion de serie del coche, tu conectas la clavija iso a la del coche y entre la clavija isode la radio y el cajetin de la radio, viene preparado el cable rojo y amarillo para que los puedas invertir, desconectas lo 2 y los conectas al reves

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchisimo mejor, más fácil todavía :wink:

Mi radio también es pioneer y te viene preparada para que no toque la instalacion de serie del coche, tu conectas la clavija iso a la del coche y entre la clavija isode la radio y el cajetin de la radio, viene preparado el cable rojo y amarillo para que los puedas invertir, desconectas lo 2 y los conectas al reves

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sabeis la alegria que me acabais de dar!!!!!

Mi coche es del año 2004, y trae la radio de serie, una Clarion (no me acuerdo del modelo)

Joe, de verdad, muchisimas gracias por todo, no se como pagaroslo (no me pidais dinero porque la cosa esta mu malita......) Si le hago algo "nuevo" os pondre aqui el brico. Jejejejejejejjejejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entonces no tendrás ningún problema, los conectores del coche son iso también, desconectarlos de la radio que trae el coche y conectarlos a los de la pioneer, pruebas, y si es necesario intercambias los cables de alimentación que según han comentado en la radio ya vienen preparados para cruzarlos fácilmente.

Saludos,

Jose.

No sabeis la alegria que me acabais de dar!!!!!

Mi coche es del año 2004, y trae la radio de serie, una Clarion (no me acuerdo del modelo)

Joe, de verdad, muchisimas gracias por todo, no se como pagaroslo (no me pidais dinero porque la cosa esta mu malita......) Si le hago algo "nuevo" os pondre aqui el brico. Jejejejejejejjejejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y ya la ultima, espero no haberos dado mucho la vara:

Cuando monte el equipo, dejo los altavoces de la parte trasera(es un 3puertas) los anulo? Que hago? tenia pensado cambiar la radio y dejar a esta los tweeters y los de las puertas delanteras, y en el maletero 2 6 x 9 y un sub. O mejor anulo los de atras y dejo sin amplificar los de las puertas y los tweeters y solo amplifico la bandeja y el maletero?

Muchasgacias x adelantao. Espero que me podais ayudar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Olvidate de amplificar atrás, eso es una kk. El sonido te llega a las orejas, desde delante, por lo que puestos a amplicar altavoces, yo me metia con los delanteros no con los traseros, con lo que solo se oiria mas detras; ademas que la calidad de un 6x9 no tiene nada que ver con la definición de unas buenas vias separadas delante. Lo que yo haría, anular los que vienen atrás, porque se van a acoplar a los 6x9 de la bandeja y te van a dar mas ruido que digamos...sonido.Luego a las vías delanteras con el crossover de la etapa las ponía para que diesen medios y agudos, cortando los 6x9 con el fader, porque ya te digo, como sean unos 6x9 normalitos, van a ensuciar. Luego el sub, al gusto, en 80 Hz o por ahí tiene una buena pegada.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad