Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
jugiji

Con el frio, se me come la bateria.

Mensajes recomendados

Hola, primero soy nuevo en este foro, llevo tiempo leyendoos pero hasta ahora no habia posteado nada, pero tengo un problema y necesito ayuda.

Tengo un 307sw 2.0 hdi 136cv Pack de febrero 2005 con unos 89.000 km aprox.

Al problema es que cuando llega el frio, el coche se me come la bateria; os explico: en primavera y verano, la bateria sin ningún problema, pero al llegar otoño-inviero (cuando hace frio,por ejemplo ayer estabamos a -4º a las 7 de la mañana) el coche se come la bateria.

Antes de nada decir que en 5 años ya la he cambiado 3 veces.

Lo utilizo para ir a trabajar unos 40km de pueblo a pueblo (4 viajes).

lo aparco a las 8 de la noche y cuando a las 7.40 de la mañana lo arranco, pita la campanita de que la bateria se esta acabando, el resto del dia se arranca bien y no hace nada (el alternador funciona, sino este rollo duraria 2 dias).

Si hace mucho frio o lo dejo parado 2 dias (del sabado a la 1 del mediodia hasta el lunes a las 7.40 de la mañana) cuando lo arranco se apaga todo el las luces de todo el tablier, la radio.etc.. ya que la bateria esta en las ultimas.

Si lo dejo 3 o 4 dias parado se la come entera y ya no arranca.

Viene un dia el taller arrancarmelo lo deje 3 dias parado (bateria a 130) le hacen las pinzas, se lo llevan al taller (unos 10km) bateria perfecta, el alternador funciona bien. Le sacan la bateria la dejan 2 dias fuera, sigue con la misma carga, la bateria no es defectuosa.

Se lo miran y ya tiene hecha una intervencion de un manguito que goteaba o algo así que es la unica que tiene peugeot para estos casos.

No se queda la pantalla de la radio encendida cuando lo apago.

He probado pararlo de todas las maneras, con la radio encendida, puesta en cd, parada, con el clima on, clima off, marcha atras puesta (tiene sensor), punto muerto; pensando que puede ser algo de eso. Pero nada cada dia la misma historia.

El sistema de "dormir" el vehiculo cuando lo cierras que se apaga el cuentakilometros funciona y cada vez que lo voy a abrir miro y no hay ninguna luz encendida.

Los del taller no saben de que puede ser, y la "gracia" es que solo lo hace en los meses de frio.

Agradeceria si alguien sabe o tien idea de que puede ser, lo dijera, por favor.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi tambien me salta lo de modo ahorro de energia, pero solo eso, ni pito de poca bateria ni testigo ni nada, solo eso, y os aseguro que no hay luce sni nada encendido.....asique puede que sea el frio, por cierto tambien me lo hace a las 7a.m cuando cojo el coche

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Fallos de descarga de bateria

ORIGEN

Anomalía aparecida con la versión soft 5.40 del radioteléfono RT3 (VAN), que anula el procedimiento de parada del radioteléfono RT3.

solucion

Puesta al día del soft del radioteléfono RT3 por telecarga

origen

Entrada de agua en el conector del grupo electro bomba.

solucion

cambio de bomba y sistema electrico

origen

No adormecimiento de la caja de servicio inteligente (BSI) motivado por un terminal de batería incorrectamente fijado.

Solucion

colocar bien los terminales de la bateria

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es normal que con el frío la batería pierda fuerza de arranque, eso unido a que tiene que hacer mayor esfuerzo al arrancar a primera hora de la mañana.... ¿qué marca de batería usas?. A mí la de serie me duró 3 años, compré otra de segunda marca y me ha durado 2 años. Ahora le he comprado otra de 2ª marca, pero más grande. La de 60-65 Ahm que lleva de serie no dura nada, y tienes que gastarte pasta para que te dé como mínimo 600 de fuerza de arranque. Hace 3 meses le he puesto una de 75 ahm y 680 de fuerza arranque, le he tenido que quitar el plástico que cubre la batería y también un plástico protector que va detrás, y así coge perfectamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el coche tiene que arrancar bien con una batería como la que lleva de origen no hace falta ponerle mas

1 hay que ver el fallo he puesto algunos fallos que se pueden dar y dejar a la batería con poca potencia es lo primero que hay que hacer buscar el problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si con batería nueva arranca a la perfección, no creo ni que sea problema de calentadores, ni inyectores.... Claro que con la suya debería de sobrar, pero lo cierto es que una batería de 60 ahm, con menos de 500 de arranque, no va muy sobrada para un motor 2.0 diesel, y más si ya va teniendo una edad.... En fin... espero que encuentres una solución y publiques en el foro cual fue el problema desencadenante... un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que voy muy liado (el curro, voy a ser papa...) y no me da mucho tiempo.

Esta semana lo llevo al mecanico y le comento todo lo que me habeis dicho aver si encontramos la solución.

En cuanto lo tenga os lo digo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

Te han revisado el regulador del alternador? Porque parece ese el problema.

NO me lo han revisado, lo tendré presente.

jjcf escribió:

Fallos de descarga de bateria

ORIGEN

Anomalía aparecida con la versión soft 5.40 del radioteléfono RT3 (VAN), que anula el procedimiento de parada del radioteléfono RT3.

solucion

Puesta al día del soft del radioteléfono RT3 por telecarga

Descartado, no lleva radiotelefono.

origen

Entrada de agua en el conector del grupo electro bomba.

solucion

cambio de bomba y sistema electrico

Esta intervencion ya esta realizada.

origen

No adormecimiento de la caja de servicio inteligente (BSI) motivado por un terminal de batería incorrectamente fijado.

Solucion

colocar bien los terminales de la bateria

No se si lo han mirado, lo comentaré.

LO que mas me intriga es que solo me pasa los meses de frio.

P.D: Las baterias siempre me las han cambiaod en un taller oficial Peugeot, peró no se cuales son.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que ya hemos dado con el problema (espero, que sí).

El del taller fue una mañana a comprobar la bateria y se encontró que la bomba de la dirección asistida estaba "funcionando" con el coche sin el contacto dado. Esto proboca algo de consumo de bateria que poco a poco puede hacer que la vaya desgastando los dias que el coche está parado.

Tambien vieron unos cables de dicha bomba (unos que quedan por encima del paso de rueda de la delantera derecha) creo que uno amarillo y verde y uno rojo (o negro, no lo recuerdo) al moverlos pega chispazos. Una vez ha dado el chispazo aunque los sigas moviendo tarda un rato en volver a dar el chispazo. Cuando le dava el chispazo se comia la bateria en 1 hora aprox.

Me ha cambiado la bomba de la direccion asistida y ahora probaré como va todo.

Os seguiré informando.

Un Saludo y Mil Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jugiji escribió:

Creo que ya hemos dado con el problema (espero, que sí).

El del taller fue una mañana a comprobar la bateria y se encontró que la bomba de la dirección asistida estaba "funcionando" con el coche sin el contacto dado. Esto proboca algo de consumo de bateria que poco a poco puede hacer que la vaya desgastando los dias que el coche está parado.

Tambien vieron unos cables de dicha bomba (unos que quedan por encima del paso de rueda de la delantera derecha) creo que uno amarillo y verde y uno rojo (o negro, no lo recuerdo) al moverlos pega chispazos. Una vez ha dado el chispazo aunque los sigas moviendo tarda un rato en volver a dar el chispazo. Cuando le dava el chispazo se comia la bateria en 1 hora aprox.

Me ha cambiado la bomba de la direccion asistida y ahora probaré como va todo.

Os seguiré informando.

Un Saludo y Mil Gracias.

vale una cosa te han cambiado la istalacion electrica

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te comento para tu solucion y para que no te vuelva a dar problemas:

1.- Cambiar la bomba electrica

2.- Importante cambiar la istalacion electrica. Es la que alimenta la bomba electrica. Los cables gordos, el positivo y el negativo, estos hay que cambiarlos por unos nuevos que hay en recambios de Peugeot, ya que van hasta la caja de fusibles del motor.

Es importante este cambio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 12 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
×