Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Mojitronky

Petó el catalizador

Mensajes recomendados

Hola a todos!!!

Vereis, el jueves volviendo a mi casa, se me encendió el testigo naranja ese del motor, i lo llevo al taller y lo enxufan al ordenador i me dicen que se ha roto el catalizador. Que hay que cambiarlo, 500pavos porque la garantia se me paso hace 3 meses...

Mis preguntas:

Como ha podido ser??

Sin catalizador podria ir sin problemas el coche?? faltan 2 años para la itv...

Gracias! Saludosss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se ni como funciona, pero tengo entendido que el catalizador es para reducir la contaminación, con lo que en principio no afecta al funcionamiento del coche, supongo. Pero claro, tampoco se trata de ir contaminando a saco por el mundo, lo que me sorprende es que sea tan caro el catalizador....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mojitronky escribió:

Hola a todos!!!

Vereis, el jueves volviendo a mi casa, se me encendió el testigo naranja ese del motor, i lo llevo al taller y lo enxufan al ordenador i me dicen que se ha roto el catalizador. Que hay que cambiarlo, 500pavos porque la garantia se me paso hace 3 meses...

Mis preguntas:

Como ha podido ser??

Sin catalizador podria ir sin problemas el coche?? faltan 2 años para la itv...

Gracias! Saludosss

que modelo y motor lleva tu coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas!

Hace mucho que no vengo por aquí, pero este tema me interesa, y más aun cuando mi garantía caduca en 1 mes...

Hace cosa de 2 o 3 meses, me saltó un mensaje en ordenador de abordo que ponía: "Fallo en el sistema antipolucion (o anticontaminación)"... Justo antes de salir este error, que venía representado con el iconito del motor amarillo, me pego un tiron enorme, y las consecuencias de tener este testigo encendido era que el coche no corría como tiene que correr, y tardaba en coger potencia... Sin embargo, al dia siguiente al encender el coche me desapareció el testigo... Al cabo de 1 semana, me volvió a salir, y al dia siguiente, me desapareció... y ya no me ha vuelto a salir (casualmente fue cuando empecé a echar diesel optima al coche, que durante un tiempo lo dejé de echar).

Mi pregunta es... ¿Este problema de este tema, es el mismo que el mio? Lo digo para llevarlo cuanto antes, que lo revisen, y que en caso de que esté bien, me den garantía de que no me vayan a soplar 500 € en caso de que vuelva a aparecer... porque eso de que un testigo aparezca, el coche no tenga potencia, y al dia siguiente desaparezca, y el coche vaya bien... es un tanto raro, y más aun como es mi coche... que ya mucho sabéis lo "consumista" que es.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

buenas!

Hace mucho que no vengo por aquí, pero este tema me interesa, y más aun cuando mi garantía caduca en 1 mes...

Hace cosa de 2 o 3 meses, me saltó un mensaje en ordenador de abordo que ponía: "Fallo en el sistema antipolucion (o anticontaminación)"... Justo antes de salir este error, que venía representado con el iconito del motor amarillo, me pego un tiron enorme, y las consecuencias de tener este testigo encendido era que el coche no corría como tiene que correr, y tardaba en coger potencia... Sin embargo, al dia siguiente al encender el coche me desapareció el testigo... Al cabo de 1 semana, me volvió a salir, y al dia siguiente, me desapareció... y ya no me ha vuelto a salir (casualmente fue cuando empecé a echar diesel optima al coche, que durante un tiempo lo dejé de echar).

Ya que está en garantía,al haberte pasado dos veces eso,deberías de haberlo llevado al taller para consultar la memoria de fallos con la máquina de diagnosis,y más aún quedándote tan poco tiempo para terminar la garantía.

Sobre el problema de tu consumo alto,recuerdo haber leído casos similares con idéntico problema despues del cambio del turbo,no entiendo como no han podido solucionartelo todavía.

Aún así,te han revisado la sonda Lambda que no vaya a ser eso tu problema?

Mi pregunta es... ¿Este problema de este tema, es el mismo que el mio? Lo digo para llevarlo cuanto antes, que lo revisen, y que en caso de que esté bien, me den garantía de que no me vayan a soplar 500 € en caso de que vuelva a aparecer... porque eso de que un testigo aparezca, el coche no tenga potencia, y al dia siguiente desaparezca, y el coche vaya bien... es un tanto raro, y más aun como es mi coche... que ya mucho sabéis lo "consumista" que es.

Un saludo!

Hombre linkito,que tal,cuanto tiempo sien leerte :laugh:

Deberías de haber llevado ya el coche a que te miren la memoria de fallos con la máquina de diagnosis,más aún si tan poco tiempo te queda de garantía.Ya sabes...

Respecto a tu problema de consumo que tantos quebraderos de cabeza te trae,recuerdo haber leído casos similares al tuyo en el que después de un cambio de turbo tenían los mismos problemas que tú,lo que no entiendo como no han dado todavía con el fallo.

Te han revisado la sonda Lambda,no vaya a ser eso el problema?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por responder, se ve que no me llegan los avisos de respuestas y pensaba que nadie habia respondido aun.

El modelo es el Premium 1.6vti 120cv, el coche no pega tirones ni nada, va igual que siempre lo que pasa que con el testigo encendido, estoy a la espera de que me digan cuanto me rebajan el precio por 3 meses que ha pasado de garantia.

Nunca me he quedado sin gasolina, puede que sea de apurar las marchas de vez en cuando??

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mojitronky escribió:

Gracias por responder, se ve que no me llegan los avisos de respuestas y pensaba que nadie habia respondido aun.

El modelo es el Premium 1.6vti 120cv, el coche no pega tirones ni nada, va igual que siempre lo que pasa que con el testigo encendido, estoy a la espera de que me digan cuanto me rebajan el precio por 3 meses que ha pasado de garantia.

Nunca me he quedado sin gasolina, puede que sea de apurar las marchas de vez en cuando??

Saludos!!!

Y el nivel de aceite motor,lo has llevado alguna vez por encima del máximo? y la grúa,ha remolcado tu coche alguna vez?

Si todo eso es negativo solo se me ocurre que tal vez sea un defecto de fábrica.

Lo de apurar marchas no tiene nada que ver.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tio, nunca se lo ha llevado la grua, y el aceite, al poco tiempo de comprar el coche (nuevo) me salto el testigo de falta de aceite. Fui al taller y me pusieron mas aceite.

Otro apunte, cuando lo arranco en frio, hay muchas veces que dejandolo a ralenti hace el intento de calarse, si no me espero a que bajen solas las revoluciones cuando acelero para salir pega tirones, eso puede que tenga algo que ver??

Saludoss y Graciasss!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE !!! Que tal tio!! Ya la verdad es que me conecto poquito, salvo para hacer mi curro (que es la programación jeje).

Pues lo del coche tio es que yo desde hace ya 6 meses no lo he vuelto a llevar, pero porque me he cansado de siempre lo mismo, de siempre "No le pasa nada", de siempre "El coche está bien", de siempre "Eso es normal"... Despues de en un año y medio llevarlo 12 veces contadas, acabas agotado... y así acabé yo jeje.

Lo bueno es que tengo todos los partes de cuando he llevado el coche... cuando se pase la garantía, lo volveré a llevar, y si dicen que hay que cambiar una pieza, les pondré una hoja de reclamaciones y una denuncia si no me lo meten en garantía... Es la única forma de que me lo arreglen.

También hay otra cosa que tengo, que no se de qué es, pero que me acompaña desde el primer año que cumplió el coche... resulta que cuando despues de muchas horas arranco el coche, en los primeros kilometros, al acelerar y soltar el acelerador, oigo una especie de CRRRRRAK, por la parte de abajo/atrás del coche (no lo se seguro, puede ser incluso que suene por la parte del motor)... También al cambiar de marcha normal a marcha atras, oigo ese ruido... es un crujido que solo suena hasta que el coche se ha calentado bastante, y luego ya ni al acelerar y soltar el acelerador, ni al cambiar a marcha atrás me suena el crujido... ¿Alguna idea de que puede ser?

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mojitronky escribió:

No tio, nunca se lo ha llevado la grua, y el aceite, al poco tiempo de comprar el coche (nuevo) me salto el testigo de falta de aceite. Fui al taller y me pusieron mas aceite.

Otro apunte, cuando lo arranco en frio, hay muchas veces que dejandolo a ralenti hace el intento de calarse, si no me espero a que bajen solas las revoluciones cuando acelero para salir pega tirones, eso puede que tenga algo que ver??

Saludoss y Graciasss!!!

Yo creo más bien que esto es otro problema diferente al catalizador,lo de calarse y los tirones.

Hay gente en el foro que le han hecho una telecarga al coche por este mismo problema y se soluciona.

Se vuelven a poner los parámetros de fábrica y listo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, soy nuevo en el foro y no se muy bien como funciona esto, pero me gustaría con vuestra opinion sobre la avería que tengo y si a alguien le ha sucedido algo parecido.

Tengo un 308 1.6 gasolina (año 2007) y tengo el coche en el taller desde hace un mes con una avería en el catalizador.

El coche empezó a dar tirones y a perder potencia cuando subía una cuesta. No se encendía ningún testigo en el ordenador. Lo lleve y me detectaron una avería en la distribución, tuvieron que desmontar el motor y volver a sincronizar la distribución, pero a los dos días de sacar el coche del taller volvió a dar los mismo síntomas de pérdida de potencia, aunque menos exagerado.

Volví a llevar el coche al taller y ahora parece que la avería está en el catalizador, se ha desprendido la pieza de cerámica y como es un bloque compacto tienen que cambiarlo entero.

El coche no llega a los cuatro años y tiene 67000 Km. El cambio de la pieza es carísimo, y más cuando acabo de pagara la reparación del calado de la distribución.

Alguien ha tenido alguna avería similar? Es normal o puede ser un defecto de fabricación?.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola a todos, soy nuevo en el foro y no se muy bien como funciona esto, pero me gustaría con vuestra opinion sobre la avería que tengo y si a alguien le ha sucedido algo parecido.

Tengo un 308 1.6 gasolina (año 2007) y tengo el coche en el taller desde hace un mes con una avería en el catalizador.

El coche empezó a dar tirones y a perder potencia cuando subía una cuesta. No se encendía ningún testigo en el ordenador. Lo lleve y me detectaron una avería en la distribución, tuvieron que desmontar el motor y volver a sincronizar la distribución, pero a los dos días de sacar el coche del taller volvió a dar los mismo síntomas de pérdida de potencia, aunque menos exagerado.

Volví a llevar el coche al taller y ahora parece que la avería está en el catalizador, se ha desprendido la pieza de cerámica y como es un bloque compacto tienen que cambiarlo entero.

El coche no llega a los cuatro años y tiene 67000 Km. El cambio de la pieza es carísimo, y más cuando acabo de pagara la reparación del calado de la distribución.

Alguien ha tenido alguna avería similar? Es normal o puede ser un defecto de fabricación?.

Un saludo.

Bienvenido al foro,tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por el consejo, pero en el taller no me recomendaron andar sin catalizador.

Ya puse una reclamación en atención al cliente y han tardado quince días en responderme, me hacen 20% de descuento ellos y otro 20% lo asume el taller. Aún así me sigue pareciendo que no están asumiendo demasiada responsabilidad. En el taller que por supuesto es oficial, están sorprendidos de que se haya averiado esta pieza en tan poco tiempo, lo normal sería no cambiarla nunca o quizá cuando el coche tuviera más de 200000Km.

De todas formas estoy mirando si en otro taller, aunque no sea oficial, me sale mas barato la reparación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El catalizador es una pieza cara,coje el descuento,sin garantía se van a lavar las manos.

Está bien que compares precios,pero al hacerte el descuento y teniendo en cuenta que la pieza es cara,no creo que ahorres nada.

Buena suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que se han portado porque hacer un descuento de una pieza rota fuera de garantía ni tan mal.

Yo andaría sin catalizador, no pierdes nada. salvo que en tu modelo la segunda labda está post catalizador lo cual creo que se complicaría la cosa.

Solución, engañar a la labda con un conector que venden por 4 duros y tirar sin catalizador a ver.

Oftopic: Karma -11? :o

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
La verdad es que se han portado porque hacer un descuento de una pieza rota fuera de garantía ni tan mal.

Yo andaría sin catalizador, no pierdes nada. salvo que en tu modelo la segunda labda está post catalizador lo cual creo que se complicaría la cosa.

Solución, engañar a la labda con un conector que venden por 4 duros y tirar sin catalizador a ver.

Oftopic: Karma -11? :o

Sin catalizador,aparte de contaminar más,es casi seguro que no pasa la itv.

Y quien sabe si entre en modo de avería el coche.

Ahora que hacen descuento lo mejor es aprovecharlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×