Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
kalambre

No va la pantalla multifuncion/ordenador a bordo

Mensajes recomendados


Igual te parece una tontería, pero me regunto si no habrás tocado sin querer el botón "DARK" del RD4. Es el botón que esta a la derecha del botón encender-apagar-volumen debajo del botón "MODE". Ya que con cada pulsación que en el demos, varía lo que vemos en la pantalla y siendo una de ellas la pantalla vacia.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasó hace poco al cambiar la radio... es el FUSIBLE 18 (CREO que el 18, miralo en el manual). Es de los pequeñitos, y si nunca cambiaste fusibles, lo tienes de repuesto en la tapa de la fusiblera de debajo del volante.

¡Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hombre para resetear el coche, pues quitas el negativo de la batería, mínimo 5 minutos. Pero solo se resetea todo lo que este memorizado en memoria volátil. Ademas no creo que sea un problema de un error, pero por probar, que no falte.

También fíjate a contra luz, a ver si ves letras, porque puede que se te hayan fundido las bombillas de retroiluminación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

JaweB escribió:

Hombre para resetear el coche, pues quitas el negativo de la batería, mínimo 5 minutos. Pero solo se resetea todo lo que este memorizado en memoria volátil. Ademas no creo que sea un problema de un error, pero por probar, que no falte.

También fíjate a contra luz, a ver si ves letras, porque puede que se te hayan fundido las bombillas de retroiluminación.

Por probar lo de "resetear" si. Pero lo de las bombillas, descartalo, ya que son 16 leds (o 20, no recuerdo) y para que se fundan todos... es casi imposible, ya que están en paralelo.

¡Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el mismo problema. He reseteado la bsi y ahora si vuelve a salir la información pero casi no se distingue, si no acercas el hocico a 10 cm de la pantalla no lees nada. Por detrás he visto que lleva como tres enganches que me figuro serán tres luces. Se me habrán fundido? Alguien me echa un cable??

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno quizá yo sí te pueda ayudar...

Yo intentando ponerle leds a la vieja multifunción de bombillas me cargué dos pantallas.

La primera vez soldé las tiras de leds en el estaño que hay en la propia placa en donde reposan los porta-bombillas y los leds encendían a un 20%. Lo mismo si ponía las bombillas de serie.

La segunda vez soldé los leds a los portalámparas (como debe de ser) pero en un momento dado haciendo las conexiones los cables se tocaron y al parecer hubo un cortocircuito que según me dijo un experto quemó un integrado y de nuevo la iluminación estaba super debilitada.

Seguramente se te haya averiado la pantalla, te recomiendo compres una en un desguace, aunque puedes desmontar la tuya y ver qué tiene, igual se te han jodido las bombillas solo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola , tengo un problemilla con la pantalla monocromo aver si me ayudais .

Al arrancar el coche la pantalla se ve muy bien pero transcurrido 15 o 20 minutos empieza a debilitarse la luz y a ver un poco borroso ,

¿cual pude ser el problemilla ?

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me sucedio lo mismo cuando instale una radio nueva, no tengo idea de que puede ser, hable a la agencia y el display nuevo cuesta $3,800 pesos, creo que es una cantidad muy alta para la función que tiene. (solo marca hora, fecha y cuando va abierta una puerta)

¿Alguna idea de que puede ser?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×