Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
jauebay

Anomálía Airbag Acompañante

Mensajes recomendados

Hola soy nuevo y me gustaría que me echaseis una mano.

El caso es este. Tengo un 307 Xs 2.0 HDI 90cv 3 puertas y a veces cuando arranco se me enciende el pilotillo del "anomalía del copiloto", pero no siempre, solo a veces.

Lo que me mosquea es que cuando me sale la anomalía, apago el motor, vuelvo a arrancar y zas! ya no sale!

Tengo que pasar la revisión de los 120.000 km. y en un principio lo iba a hacer en el talñler de un amigo, ya que en la casa me piden 300€ (por cambiar filtros y aceite), pero despues de este problema estoy dudando si llevarlo a la casa para que lo metan en la maquina y me digan que es lo que le pasa. Aunque por otro lado, si se va, será porque es un mal contacto no?

Sabeis de alguien más que le pase? A que se debe? Que me aconsejais que haga?

En 7 años es el unico problema que me ha salido, toco madera.

Muchas gracias de antemano.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Primero de todo,hola y bienvenido al foro.Hay un apartado de "Presentaciones" que puedes usar para que te conozcamos un poco mejor.

El testigo que comentas no es de anomalía,sino que te está indicando que has desconectado el airbag del acompañante por ejemplo porque has puesto una silla de bebé.

En este caso como no lo has hecho tú,puede deberse simplemente a que la batería estuviera empezando a fallar,cuanto tiempo tiene?

A mí hace unas pocas semanas me pasó lo mismo pero solo en una ocasión,no le dí mayor importancia ya que no ha vuelto a pasarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, buenas.

Si ya tienes el coche fuera de garantía, y tu relación con el taller oficial no es tan íntima que te lo revisen sin compromiso, escapa de ahí.

Ahora, si te lo pueden diagnosticar y solucionar sin coste alguno (por eso digo lo de la familiaridad con el jefe de taller), adelante, sigue en el "oficial".

Los mantenimientos, donde mejor salga de precio, entendiendo que le metes buenos aceites.

Benvido.-

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero gracias por contestar.

Creo que no le voy a dar mayor importancia, aunque me queda la duda de:

Saltarán los airbag del acompañante el día que hagan falta? Aunque espero que no sea así :)

Me han comentado que tambien puede ser el diaparador del airbag de copiloto. Éste, está debajo del asiento del acompañante y de echar el asiento hacia adelante y hacia atras, pues pudiera darse el caso de que la conexión (una cajita negra, que todavía no la visto), hiciese mal contacto, pero bueno.

Con el jefe de taller no es que me lleve mal ni bien, todo lo contrario.

Lo que si puedo hacer es comentarles el problema y que lo presupuesten, no? Que opinais?

Muchas gracias por la bienvenida.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Podria ser el interruptor de dexconexion del airbag. La proxima vez que se encienda haz la prueba de desactivar el airbag con el interruptor sin parar el motor, tendras que utilizar alguna llave, cualquiera vale, y luego lo vuelves a activar, a ver que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Barrichelen escribió:

Podria ser el interruptor de dexconexion del airbag. La proxima vez que se encienda haz la prueba de desactivar el airbag con el interruptor sin parar el motor, tendras que utilizar alguna llave, cualquiera vale, y luego lo vuelves a activar, a ver que pasa.

Me parece muy buena idea lo que te comenta el compañero.

Por cierto jauebay,no has contestado la pregunta de la batería,cuanto tiempo tiene? no vaya a ser eso,descartemoslo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, a mi tambien me lo hace desde hace un par de años segun quiere.

Llevo notando que ultimamente, el coche anda un poco escaso de bateria porque se baja mucho el nivel luminico al arrancar de la pantalla LCD y a veces, cuando lleva 4 dias parado por ej y la ultima vez se uso de noche, el motor de arranque se nota que efectivamente gira un poco mas lento.

Si me confirmais que la bateria puede dar esa ''anomalia airbag'' ya me tranquilizais.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jazenkiller escribió:

Buenas, a mi tambien me lo hace desde hace un par de años segun quiere.

Llevo notando que ultimamente, el coche anda un poco escaso de bateria porque se baja mucho el nivel luminico al arrancar de la pantalla LCD y a veces, cuando lleva 4 dias parado por ej y la ultima vez se uso de noche, el motor de arranque se nota que efectivamente gira un poco mas lento.

Si me confirmais que la bateria puede dar esa ''anomalia airbag'' ya me tranquilizais.

Efectivamente una posible causa podría ser la batería,yo te recomendaría que la cambiases y a ver si se soluciona el problema porque vaya a ser que no salte el airbag cuando lo necesites y ....

Además con todo lo que dices cualquier día te deja tirado por ahí.

Hay baterías muy bien de precio en carrefour,alcampo,feuvert etc.

Y la puedes cambiar tú mismo,es sencillo.

Cuando la batería falla empiezan a salir avisos de falsas averías y cosas por el estilo,es por eso que podría ser una posible causa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No pasa nada, llevo siempre en el maletero la bateria de otro coche (que tengo parado y se la quito), asi que si esta fallara tengo tambien pinzas para ponerla en paralelo o cambiarla. De todas formas voy a hacer un experimiento para ver si es de la bateria en mi caso, o de los conctactos del asiento del acompañante.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jazenkiller escribió:

No pasa nada, llevo siempre en el maletero la bateria de otro coche (que tengo parado y se la quito), asi que si esta fallara tengo tambien pinzas para ponerla en paralelo o cambiarla. De todas formas voy a hacer un experimiento para ver si es de la bateria en mi caso, o de los conctactos del asiento del acompañante.

Saludos.

Me imagino que le darás el cambiazo a las baterías.

En mi caso me sucedió una vez hace poco,y resultó ser cuando llevaba el coche unas dos semanas parado,yo creo que es muy posible que sea debido a la batería ya que alomejor tenía poca carga.

Hay 3 posibilidades : Batería-contactos del asiento-interruptor desconexión.

Espero que al final se pueda solucionar fácilmente ya que es un tema serio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

Barrichelen escribió:
Podria ser el interruptor de dexconexion del airbag. La proxima vez que se encienda haz la prueba de desactivar el airbag con el interruptor sin parar el motor, tendras que utilizar alguna llave, cualquiera vale, y luego lo vuelves a activar, a ver que pasa.

Me parece muy buena idea lo que te comenta el compañero.

Por cierto jauebay,no has contestado la pregunta de la batería,cuanto tiempo tiene? no vaya a ser eso,descartemoslo.

Perdón, es verdad, se me olvido responderte. La batería tiene 4 años y medio.

Espero que entre todos consigamos encontrar el .....problema del airbag.

Un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jauebay escribió:

SNAKE escribió:
Barrichelen escribió:
Podria ser el interruptor de dexconexion del airbag. La proxima vez que se encienda haz la prueba de desactivar el airbag con el interruptor sin parar el motor, tendras que utilizar alguna llave, cualquiera vale, y luego lo vuelves a activar, a ver que pasa.

Me parece muy buena idea lo que te comenta el compañero.

Por cierto jauebay,no has contestado la pregunta de la batería,cuanto tiempo tiene? no vaya a ser eso,descartemoslo.

Perdón, es verdad, se me olvido responderte. La batería tiene 4 años y medio.

Espero que entre todos consigamos encontrar el .....problema del airbag.

Un saludo a todos.

Entonces con ese tiempo seguro que ya esta desfalleciendo,pondría la mano en el fuego que tú y jazenkiller teneis el mismo problema,la batería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

jauebay escribió:
SNAKE escribió:
Barrichelen escribió:
Podria ser el interruptor de dexconexion del airbag. La proxima vez que se encienda haz la prueba de desactivar el airbag con el interruptor sin parar el motor, tendras que utilizar alguna llave, cualquiera vale, y luego lo vuelves a activar, a ver que pasa.

Me parece muy buena idea lo que te comenta el compañero.

Por cierto jauebay,no has contestado la pregunta de la batería,cuanto tiempo tiene? no vaya a ser eso,descartemoslo.

Perdón, es verdad, se me olvido responderte. La batería tiene 4 años y medio.

Espero que entre todos consigamos encontrar el .....problema del airbag.

Un saludo a todos.

Entonces con ese tiempo seguro que ya esta desfalleciendo,pondría la mano en el fuego que tú y jazenkiller teneis el mismo problema,la batería.

Entonces, si fuese la batería, estaría justificado que algunas veces salga y otras veces no?

Entiendo que cuando se arranca el coche, la batería tiene un pico de consumo (que es por lo que saldría alarma, pero y las veces que no sale? la batería debería estar igual de vacia no?

Igual he dicho una burrada, pero bueno.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es díficil saber de donde proviene el problema desde aquí,pero con el tiempo que tiene la batería es muy probable que sea eso,ya que cuando estan ya en las últimas empiezan a salir avisos de falsas averías y cosas por el estilo,incluso los limpiaparabrisas llegan a encenderse solos.

No sé si ya lo has hecho pero,prueba lo que te ha dicho el compañero barrichelen,con el motor encendido desconecta el airbag y luego lo vuelves a encender,a ver que pasa.

Como hemos dicho antes,podría ser la batería,las conexiones del asiento acompañante o el interruptor de desconexión.

Vuelvo a repetir que la única vez que me ha sucedido a mí,fue después de estar inmovilizado el coche varios días,tal vez fuese que la batería tuviera poca carga y de ahí el fallo,por eso mismo tambien pienso que de ahí viene el problema tuyo,teniendo además la batería bastante tiempo como comentas.

EDITO : Ya que la batería no le debe de quedar mucho tiempo más,si puedes comprate una nueva y la cambias tú mismo,así sales de dudas.Hay muchas marcas y precios muy buenos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

Es díficil saber de donde proviene el problema desde aquí,pero con el tiempo que tiene la batería es muy probable que sea eso,ya que cuando estan ya en las últimas empiezan a salir avisos de falsas averías y cosas por el estilo,incluso los limpiaparabrisas llegan a encenderse solos.

No sé si ya lo has hecho pero,prueba lo que te ha dicho el compañero barrichelen,con el motor encendido desconecta el airbag y luego lo vuelves a encender,a ver que pasa.

Como hemos dicho antes,podría ser la batería,las conexiones del asiento acompañante o el interruptor de desconexión.

Vuelvo a repetir que la única vez que me ha sucedido a mí,fue después de estar inmovilizado el coche varios días,tal vez fuese que la batería tuviera poca carga y de ahí el fallo,por eso mismo tambien pienso que de ahí viene el problema tuyo,teniendo además la batería bastante tiempo como comentas.

EDITO : Ya que la batería no le debe de quedar mucho tiempo más,si puedes comprate una nueva y la cambias tú mismo,así sales de dudas.Hay muchas marcas y precios muy buenos.

Hola,

La verdad es que desde hace más de una semana no me lo hace, pero tendré en cuenta lo de cambiar la batería.

Y descuida que haré lo de desconectar el airbag con el motor arrancado si me vuelve a pasar.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, tras el viaje a galicia de 2800 kms de esta ultima semana y casi no arrancarme a 4 grados por la mañana...y eso que marta 12,7 (bateria cargada al 80% mas o menos ese voltaje)....y tras ello, la anomalia del airbag me sale siempre, y no es el mismo fallo que al dar a la desactivacion, que la he probado y funciona, ni tampoco se debe a los empalmes como ya dije, y fallandome ademas el faro izquierdo sin estar fundido( he probado con ods bombillas y conectando y desconectando consegui una vez que encendiera pero volvio a irse)....creo con casi total seguridad que:

La bateria es la causante de todo.

Luego voy a colocarle otra bateria en paralelo, dare al contacto y ...a ver si sale la anomalia del airbag y funciona la luz, entonces la cambiare.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! Yo te recomiendo que aunque no sea la bateria la causante de ese problema, que la cambies poruqe ya son mas de 4 años, y si ahora el causante de esos fallos no es la bateria, ten por seguro que en un futuro como "te olvides" de cambiar la bateria, te dara fallos.

He consultado a varios mecánicos de peugeot alguna vez, y todos me han dicho lo mismo: El 307 es muy susceptible de dar fallos electronicos cuando la bateria no funciona correctamente, incluso en cuanto mínimamente baje un poco el voltaje que da la bateria al coche, puede provocar que den algunos fallos.

Igual la carga de la bateria la tienes bien, pero el estado de salud debe estar ya un poco mal, ten en cuenta que los vasos de la bateria se van deteriorando, y como comuniquen entre sí puede dejarte el coche tirado cuando menos te lo esperes.

Te lo digo por experiencia propia, a mi por no limpiar las bornas de la bateria nunca (ni el anterior propietario de mi coche), se llenaron de sulfuro, todas estaban blancas, y solo por eso, de repente una vez que fui a arrancar el coche se volvió loco, se encendian y se apagaban las luces solas, los limpias, chivatos por todos lados, el climatizador haciendo ruidos raros, la pantalla multifunción apagandose y encendíéndose...... y lo que más extrañado me quedó es que se encendió el chivato del ESP, cuando mi coche no tiene ESP, y lo peor, que no me funcionaba el cierre centralizado y se quedó mi coche toda la noche abierto en la calle (y yo sin dormir vigilandolo obviamente).

En fin, por una cosa u otra, te recomiendo cambiarla ya.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jazenkiller escribió:

Bueno, vengo de ponerle en paralelo otra bateria, con un voltaje conjunto de 12,61, lo cual esta bastante bien(que no optimo) y...el faro y la anomalia siguen ahi.

No obstante, probare a cambiarsela mas tarde.

Saludos.

A ver si esa otra batería va a estar chunga también :laugh:

Me imagino que será de las mismas características que la de serie o más grande.

Esperamos a que la cambies,mantednos informados,suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Era de 55 Ah pero eso da igual, al sumarla a la que ya tiene, es como si tubiera una de 110 ah (de todoterreno xD)..y no, no esta mal.

Lo del airbag no se porque falla, seguire investigando, el faro resulta que era que estaba fundida tanto la bombilla con la que fallo, como por la que la cambie XD, y daba destellos a veces porque el filamento estaba interrumpido pero a veces haria contacto o algo...y por eso me mareó.

Una cosa menos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos por partes , la anomalia del airbag suele ser por los conectores de abajo del asiento

,otra causa suele ser el com 2000, los conetores de abajo asiento se suele estañar los cables y se quitan los conectores.

si meten el ordenador de la cas te puede decir el fallo

NOTA as tenido algun golpe, sueles desconectar el airbag del acompañante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jazenkiller escribió:

Era de 55 Ah pero eso da igual, al sumarla a la que ya tiene, es como si tubiera una de 110 ah (de todoterreno xD)..y no, no esta mal.

Lo del airbag no se porque falla, seguire investigando, el faro resulta que era que estaba fundida tanto la bombilla con la que fallo, como por la que la cambie XD, y daba destellos a veces porque el filamento estaba interrumpido pero a veces haria contacto o algo...y por eso me mareó.

Una cosa menos.

Bueno entonces aunque la pobre esté para enviarla al cement,la descartamos :laugh:

Habrá que buscar otras causas entonces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, yo no soy ningun experto en mecanica pero estoy sufriendo los mismos fallos del airbag junto con que se me encienden las luces de cruce solas durante un par de segundos y se apagan. En fin al grano despues de leer muchos hilos en este maravilloso foro y revisar cableado bajo asinetos que aparentemente está bien me decidi a desmontar el com2000 para revisar si tenia algun mal contacto ,alguna soldadura chunga y tal en definitiva desmonte con mucho cuidado la unidad y aparentemente todo estaba correcto. Con un spray limpia contactos aproveche para limpiar la placa del com2000 y de paso quité el mando de la radio que ya no me sirve porque hace años que quite la radio de serie. El caso es que despues de todo esto no me ha vuelto a saltar lo del airbag, las luces siguen fallando pero al menos de momento el airbag me ha dejado tranquilo, no sé cuanto durará ni tampoco si es simple coincidencia, si fue por limpiar la placa o si el fallo me lo producia el mando de la radio. Lo que si se es que despues de 3 meses viendo a diario como se desactivaba el airbag a los 30 segundos de arrancar el coche llevo 1 semana sin ningún testigo encendido en el cuadro de mandos. Puedes probarlo tu tambien, ya que el coste es 0, pero si desmontas el Com2000 ten mucho cuidado si tocas algo que no debes el remedio puede ser peor que la enfermedad.Lo del mando de la radio es muy facil y puedes hacerlo sin desmontar el com solo tienes que quitar los plasticos de alrededor del volante.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×