Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
JoToViC

Tirones en primera y marcha atras

Mensajes recomendados

Hola amigos,

No escribo mucho, aunque si que os voy siguiendo algunos temas de nustros coche.

El tema es que mi 307 HDI 90cv me esta dando un problema que no sabemos de que puede ser.

Hace poco le tuvimos que cambiar el embrague ya que el pedal entraba muy duro y aparte el coche salia como a tirones. Le puse un LUK, y tambien la palanca de empuje del cojinete y la "trompeta" que estaba partida.

Un a vez hecho esto el embrague entraba bien, las marchas un poco duras pero bien,.... pero los tirones en primera, un poco en segunda y sobre todo marcha atras siguen.

Me han cambiado un taco de soportacion del motor (el de abajo) que estaba roto, lo hace menos pero aun lo sigue haciendo.... y ahora me dicen de probar con una transmision.

Teneis idea de por donde pueden ir los tiros??

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que tipos de tirores te da?? de estos que tiembla el motor y sube de revoluciones o como?? o te caballea el motor?? tienes que fijarte con el motor abierto y alguien fuera al moverlo por ejemplo pa atras si el motor levanta y luego cae como de golpe asi tipo caballeo y demas puedes seguir teniendo algun taco roto, o peor aun algun trapecio y seguramente si es brazo los silenblock mal tambien que te miren eso que puede ser si son tipo caballeos porque eso se nota mucho marcha atras y algo hacia alante. Si es de lo otro asi tipo tirones igual es algo del motor que tienes sucio o mal por ejemplo el captador de presion de aire etc.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

A mí me pasa igual que JoToVic, tengo un break de 90 cv. 2.0, le cambié el embrague; que aunque ya tine 40.000 kms, al dar marcha atrás hace como tirones un poco estraños, y al salir igual. Sobre todo ahora que ya empieza el calorcito, y parece que como que le cuesta avanzar hasta que no se calienta bien (eso todavía en urbano).

El caso es que esos tirones dan la sensación que que el embrague está mal o no encaja bien y al coche avanza tipo metralleta no continuo. Si no llega a ser porque lo he cambiado, pensaría que algo está mal. Aunque no da otros problemas.

KRATOS_22, mi coche al arrancar y apagar el motor, he observado que el motor caballea (gira hacia adelante y luego hacia atrás), pero opino que eso es normal pues pare eso están los bloques que sujetan el motor.

De todas formas os voy a comentar un caso un poco "paranormal", y es que a mi coche se le fué el aceite de la caja de cambios (hasta que rompí un sincro y piñón cambio de 5ª), lo que voy a tener que hacer es ir a mirar a ver si le pasa lo mismo (sospecho que se escapó por algún sitio, incluso que parte se fugó al embrage y de ahi su deteriodo), porque ahora al ir despacio parece que más achacarlo al embrague, pare algún otro fallo aunque no halla aumento de consumo de combustible pero sólo parece que está más perrón. ¿Podrá ser del calor? Matizo que también es que le tengo que cambiar los filtros de aire y gasoi, que eso puede influir.

¿Alguien más ha tenido o sufrido estas cosas? !Un saludo¡

Actual 145.000 km.

cambio de embrague y caso paranormal sobre 105000 km.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,es importante que pongáis el kilometraje de vuestros coches,así sacamos una conclusión u otra.

Padawan comenta que en frío le cuesta avanzar y los tirones son más acentuados,podría tratarse de caudalímetro o incluso de sondas lambda.

venga decir kilometrajes :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actual 145.000 km.

cambio de embrague y caso paranormal sobre 105000 km.

Matizo que le acabo de cambiar las ruedas (puede ser que eso también influya, porque en un lado, el derecho, parecía que llevaba slips tanto alante como atrás). Ya veré esta semana como va porque este finde parece que no se nota tanto el problema.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Padawan escribió:

Actual 145.000 km.

cambio de embrague y caso paranormal sobre 105000 km.

Matizo que le acabo de cambiar las ruedas (puede ser que eso también influya, porque en un lado, el derecho, parecía que llevaba slips tanto alante como atrás). Ya veré esta semana como va porque este finde parece que no se nota tanto el problema.

Un saludo

Con esos kilómetros,es muy posible que el caudalímetro esté empezando a fallar,esos problemas en frío parecen venir de ahí.

Podrías hacerlo comprobar en un taller los valores que da,a ver si son los correctos.

Si los valores que da son los correctos yo miraría después las sondas Lambda,que valor dan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tambien yo llevo unos 145.000 km, pero el problema no creo que sea del caudalimetro, lo haria en mas velocidades.

Mi problema es mas bien mecanico, no electronico, de momento el lunes lo dejo para que prueben una transmision delantera, ya que uno de los sintomas que se ven es que la rueda izquierda tiembla cuando hace esto.

No creo que sea de la transmision, mas bien apuesto por que el embrague que monté no esté en muy buenas condiciones, como dije es un LUK (igual que los de serie) y a mi me gusta mas Valeo. Si con la transmision no mejoramos, lo siguiente es volver a desmontar el embrague y a su vez darle un repaso al volante motor.

Ya os ire comentando. :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

te ha mirado los soportes motor . el soporte inferior , rodamiento del palier

+1

Yo creo que podría ser un problema de taco motor, o soportes, igual el motor se te mueva y te cabezee.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×