Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
JoToViC

Tirones en primera y marcha atras

Mensajes recomendados

Hola amigos,

No escribo mucho, aunque si que os voy siguiendo algunos temas de nustros coche.

El tema es que mi 307 HDI 90cv me esta dando un problema que no sabemos de que puede ser.

Hace poco le tuvimos que cambiar el embrague ya que el pedal entraba muy duro y aparte el coche salia como a tirones. Le puse un LUK, y tambien la palanca de empuje del cojinete y la "trompeta" que estaba partida.

Un a vez hecho esto el embrague entraba bien, las marchas un poco duras pero bien,.... pero los tirones en primera, un poco en segunda y sobre todo marcha atras siguen.

Me han cambiado un taco de soportacion del motor (el de abajo) que estaba roto, lo hace menos pero aun lo sigue haciendo.... y ahora me dicen de probar con una transmision.

Teneis idea de por donde pueden ir los tiros??

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que tipos de tirores te da?? de estos que tiembla el motor y sube de revoluciones o como?? o te caballea el motor?? tienes que fijarte con el motor abierto y alguien fuera al moverlo por ejemplo pa atras si el motor levanta y luego cae como de golpe asi tipo caballeo y demas puedes seguir teniendo algun taco roto, o peor aun algun trapecio y seguramente si es brazo los silenblock mal tambien que te miren eso que puede ser si son tipo caballeos porque eso se nota mucho marcha atras y algo hacia alante. Si es de lo otro asi tipo tirones igual es algo del motor que tienes sucio o mal por ejemplo el captador de presion de aire etc.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

A mí me pasa igual que JoToVic, tengo un break de 90 cv. 2.0, le cambié el embrague; que aunque ya tine 40.000 kms, al dar marcha atrás hace como tirones un poco estraños, y al salir igual. Sobre todo ahora que ya empieza el calorcito, y parece que como que le cuesta avanzar hasta que no se calienta bien (eso todavía en urbano).

El caso es que esos tirones dan la sensación que que el embrague está mal o no encaja bien y al coche avanza tipo metralleta no continuo. Si no llega a ser porque lo he cambiado, pensaría que algo está mal. Aunque no da otros problemas.

KRATOS_22, mi coche al arrancar y apagar el motor, he observado que el motor caballea (gira hacia adelante y luego hacia atrás), pero opino que eso es normal pues pare eso están los bloques que sujetan el motor.

De todas formas os voy a comentar un caso un poco "paranormal", y es que a mi coche se le fué el aceite de la caja de cambios (hasta que rompí un sincro y piñón cambio de 5ª), lo que voy a tener que hacer es ir a mirar a ver si le pasa lo mismo (sospecho que se escapó por algún sitio, incluso que parte se fugó al embrage y de ahi su deteriodo), porque ahora al ir despacio parece que más achacarlo al embrague, pare algún otro fallo aunque no halla aumento de consumo de combustible pero sólo parece que está más perrón. ¿Podrá ser del calor? Matizo que también es que le tengo que cambiar los filtros de aire y gasoi, que eso puede influir.

¿Alguien más ha tenido o sufrido estas cosas? !Un saludo¡

Actual 145.000 km.

cambio de embrague y caso paranormal sobre 105000 km.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,es importante que pongáis el kilometraje de vuestros coches,así sacamos una conclusión u otra.

Padawan comenta que en frío le cuesta avanzar y los tirones son más acentuados,podría tratarse de caudalímetro o incluso de sondas lambda.

venga decir kilometrajes :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actual 145.000 km.

cambio de embrague y caso paranormal sobre 105000 km.

Matizo que le acabo de cambiar las ruedas (puede ser que eso también influya, porque en un lado, el derecho, parecía que llevaba slips tanto alante como atrás). Ya veré esta semana como va porque este finde parece que no se nota tanto el problema.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Padawan escribió:

Actual 145.000 km.

cambio de embrague y caso paranormal sobre 105000 km.

Matizo que le acabo de cambiar las ruedas (puede ser que eso también influya, porque en un lado, el derecho, parecía que llevaba slips tanto alante como atrás). Ya veré esta semana como va porque este finde parece que no se nota tanto el problema.

Un saludo

Con esos kilómetros,es muy posible que el caudalímetro esté empezando a fallar,esos problemas en frío parecen venir de ahí.

Podrías hacerlo comprobar en un taller los valores que da,a ver si son los correctos.

Si los valores que da son los correctos yo miraría después las sondas Lambda,que valor dan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tambien yo llevo unos 145.000 km, pero el problema no creo que sea del caudalimetro, lo haria en mas velocidades.

Mi problema es mas bien mecanico, no electronico, de momento el lunes lo dejo para que prueben una transmision delantera, ya que uno de los sintomas que se ven es que la rueda izquierda tiembla cuando hace esto.

No creo que sea de la transmision, mas bien apuesto por que el embrague que monté no esté en muy buenas condiciones, como dije es un LUK (igual que los de serie) y a mi me gusta mas Valeo. Si con la transmision no mejoramos, lo siguiente es volver a desmontar el embrague y a su vez darle un repaso al volante motor.

Ya os ire comentando. :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

te ha mirado los soportes motor . el soporte inferior , rodamiento del palier

+1

Yo creo que podría ser un problema de taco motor, o soportes, igual el motor se te mueva y te cabezee.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad